You are not logged in.

1

Monday, April 11th 2016, 7:07pm

Modellupdates werden in der falschen EEP Version installiert

I.1.6

Thema:
Modellupdates werden in der falschen EEP Version installiert
(EEP-Fan)

Profis lesen Handbücher
Mit Taste <F1> aus jedem EEP Bearbeitungsfenster direkt in das Handbuch


Es lohnt sich auch in der EEP Wiki zu suchen
www.eepwiki.de/index.php?title=Hauptseite

Datum:
11.04.2016

Betriebssystem:

Alle

EEP Version:
EEP12 und tiefer

Lösung:
Die 3DM-Installer.exe aus z.B. dem EEP12 Verzeichnis in die anderen EEP Verzeichnisse einfügen. Dabei die vorhandenen Dateien überschreiben.
(Arminius)

Link zum Thread/Lösung:
Modellupdates können nicht in eine höhere EEP-Version installiert werden.

Link zu verwandten Themen:

Quelle:
Mein EEP Forum

Hinweis:
Es sind nur Zusammenfassungen durch das Team FAQ, keine Zitate, enthalten. Der genaue Wortlaut ist über die angegebenen Links erreichbar.

This post has been edited 1 times, last edit by "BigBoy 4013" (Apr 15th 2016, 6:09pm)