Baureihe 111 in Epoche IV-VI

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hallo Roman,

    das ist hier hoffentlich die richtige Stelle, um sich für das Update zu bedanken. An anderer Stelle hatte ich die Diskussion aufgeworfen, ob die BR111 neu in die Anlage eingesetzt werden muss nach dem Update? Kannst Du dazu etwas sagen?


    Gruß


    Paul

    Desktop
    i5 3570 mit 3.4 GHz und 16GB RAM, Win7 Home Premium, Asus GTX 660 2GB RAM, EEP14.1 Expert 64bit Patch2, EEP-Modellkatalog


    Laptop
    i7 6820 mit 2.7 GHz und 16GB RAM, Win10 Pro, NVIDIA Quadro M3000M, EEP14.1 Expert 64bit Patch2, EEP-Modellkatalog

  • Hallo Paul,

    die Senk- bzw. Hebegeschwindigkeit der Stromabnehmer wurde beschleunigt. Ich weiß nicht, ob das berücksichtigt ist. Wenn Dir das aber nicht weiter wichtig ist, muss die Lok nicht neu eingesetzt werden, soweit ich das beurteilen kann.

    Allzeit 'ne handbreit Wasser unter'm Kiel,
    Roman (RI1)
    -----------------------------
    AMD FX-8350 mit 8 x 4,2Ghz - Sapphire Radeon R9 390 Nitro 8GB GDDR5 - 16GB DDR3-RAM

    EEP-verrückt seit 2006. Konstrukteur und Tester seit 2011. Eisenbahn Exe Professional Version 14 Expert.

  • Hallo Roman,


    habe mir gerade die DBAG 111-182 aus V11NRI10015_BR111-BASIS gegönnt, um dann Deine Erweiterungssets mir zu leisten, wegen der genialen Texturen.


    Dabei ist mit aufgefallen das die DBAG-111-182ko keine Scharnierplatten mit Isolatoren für die Stromabnehmer auf dem Dach hat - es fehlt etwas!


    Wie kannst Du das regeln, mußt die kieselgrau-orange Variante kopmplett neu bauen? Oder kannst Du aus den anderen roten Typen das hin überzeubern?





    Oder korrigiert sich das mit den neuen Loks aus den Erweiterungen ? Gibt es vielleicht schon 1 Update, das ich übersehen habe?

     

    Grüße von Uwe aus der Lüneburger Heide:aq_1:


    "es ist und bleibt mein Hobby :bj_1:"


    Meine Modelle sind u. a. mit Texturen von http://www.textures.com entstanden.

    "One or more textures on this 3D model have been created with photographs from Textures.com.

    These photographs may not be redistributed by default; please visit http://www.textures.com for more information."


    AMD FX(tm) 4300 4-Core 3,8 Ghz, 32GB RAM, Win10Pro

    GeForce GTX 1050i 4GB Videospeicher


    EEP14.1 Expert Patch2 Plug-In1, Modell-Explorer, Zug-Explorer

  • Gibt es vielleicht schon 1 Update, das ich übersehen habe?

    Hallo Uwe :)


    das letzte Update des Sets V11NRI10015 datiert vom 08.06.:

    Trend wrote:

    Das Update behebt einen Fehler, wonach der Lokführer nach einem Wechsel zwischen Innen- und Außenansicht nicht mehr sichtbar war.

    Es gab auch schon am 06.06. ein Update. Allerdings gehe ich davon aus, dass Du bereits die aktuelle Version bekommen hast, wenn Du den Artikel gerade erst gekauft hast.


    Gruß Ingo

    Win 7x64 Professional SP1, Intel Core i5-3570, 16GB RAM, nVIDIA GeForce GT630, 2GB, 1920x1200 auf 26" TFT

    Windows Firewall und Defender (MSE)

    EEP6 Patch 1; EEP8.3 Expert; EEP9 Expert Patch 1; EEP10.2 Expert Patch 3 Plugin 1; EEP11.3 Patch 1; EEP12.1 Expert Patch 1; EEP13.2 Patch 2 Plugins 1,2; EEP14.1 Expert Patch 2 Plugin 1

  • Hallo,


    WolfgangS , hast du die Fehler bei dem Basisset?

    Weil vor 2 Tagen war bei mir soweit alles in Ordnung.

    Ansonsten würde ich nach dem Essen einfach mal den Pc anschmeissen und nachschauen und dir sagen ob der Fehler auch bei mir Auftritt.


    Gruß

    Danny

    Intel Core i7-7700K @ 4,20 GHz * Win 10 Pro - 64 bit * 16 GB RAM DDR4-3000 * AORUS GeForce® GTX 1060 Xtreme Edition 6G 9Gbps * 256 GB SSD * 2 TB HDD * BeQuiet Dark Power Pro 850W * BeQuiet Silent Loop 280x280 Wasserkühlung


    EEP 13 Expert + PlugIn 1 und 2, EEP2.43(wird nicht benutzt)

    HomeNos 13, Modellkatalog

  • Hallo Wolfgang,

    Habe mir eben die beiden neuesten Erweiterungen gegönnt und kann bestätigen das bei der 111-182-2 aus dem Basisset die Teile an der Lok fehlen. Bei allen anderen Loks sind die Teile soweit ich sehen kann vorhanden.

    Nachtrag: Habe die Modelle nochmals aus dem Ressourcenordner geschmissen und die Modelle von vor den letzten beiden Updates installiert und alles ist vorhanden, muss also bei einem der Updates passiert sein, habe erst gestern die Updates installiert und nicht neu gescannt deshalb ist es mir erst nach dem Beitrag von WolfgangS aufgefallen als ich gescannt habe.


    PS: Trotzdem vielen Dank für die schönen Modelle halbseemann (RI1) , und falls du irgendwann mal Zeit hast könntest du es ja ausbessern, bis dahin hab ich ja noch die anderen 4 Loks in o-k Farbe ;)


    Schönen Sonntag


    Gruß

    Danny

    Intel Core i7-7700K @ 4,20 GHz * Win 10 Pro - 64 bit * 16 GB RAM DDR4-3000 * AORUS GeForce® GTX 1060 Xtreme Edition 6G 9Gbps * 256 GB SSD * 2 TB HDD * BeQuiet Dark Power Pro 850W * BeQuiet Silent Loop 280x280 Wasserkühlung


    EEP 13 Expert + PlugIn 1 und 2, EEP2.43(wird nicht benutzt)

    HomeNos 13, Modellkatalog

    The post was edited 3 times, last by Automatikk87: Fehler teilweise bestätigt ().

  • #Schlingo,

    da ich dieses Set mir gestern, bzw. Freitagabend gegönnt habe, ist die Geschichte mit dem Triebfahrzeugführer erledigt.

    #Roman,

    vielen Dank Euch für diese krasse Mofellfamilie.🚂🚂🚂🚂:ap_1:

    Grüße von Uwe aus der Lüneburger Heide:aq_1:


    "es ist und bleibt mein Hobby :bj_1:"


    Meine Modelle sind u. a. mit Texturen von http://www.textures.com entstanden.

    "One or more textures on this 3D model have been created with photographs from Textures.com.

    These photographs may not be redistributed by default; please visit http://www.textures.com for more information."


    AMD FX(tm) 4300 4-Core 3,8 Ghz, 32GB RAM, Win10Pro

    GeForce GTX 1050i 4GB Videospeicher


    EEP14.1 Expert Patch2 Plug-In1, Modell-Explorer, Zug-Explorer

  • Hallo zusammen,

    danke für den Hinweis. Werde die entsprechende Grundplatte selbstverständlich nachreichen. :aq_1:

    Allzeit 'ne handbreit Wasser unter'm Kiel,
    Roman (RI1)
    -----------------------------
    AMD FX-8350 mit 8 x 4,2Ghz - Sapphire Radeon R9 390 Nitro 8GB GDDR5 - 16GB DDR3-RAM

    EEP-verrückt seit 2006. Konstrukteur und Tester seit 2011. Eisenbahn Exe Professional Version 14 Expert.

  • Hey,

    Danke für das heutige Update halbseemann (RI1) .

    Jetzt Ist die Grundplatte wieder vorhanden und alles ist so wie es sein soll:aa_1:


    Gruß

    Danny

    Intel Core i7-7700K @ 4,20 GHz * Win 10 Pro - 64 bit * 16 GB RAM DDR4-3000 * AORUS GeForce® GTX 1060 Xtreme Edition 6G 9Gbps * 256 GB SSD * 2 TB HDD * BeQuiet Dark Power Pro 850W * BeQuiet Silent Loop 280x280 Wasserkühlung


    EEP 13 Expert + PlugIn 1 und 2, EEP2.43(wird nicht benutzt)

    HomeNos 13, Modellkatalog

  • Moin Moin Roman,


    Update gerade heruntergeladen - nu paßt alles, danke:be_1:
     

    Grüße von Uwe aus der Lüneburger Heide:aq_1:


    "es ist und bleibt mein Hobby :bj_1:"


    Meine Modelle sind u. a. mit Texturen von http://www.textures.com entstanden.

    "One or more textures on this 3D model have been created with photographs from Textures.com.

    These photographs may not be redistributed by default; please visit http://www.textures.com for more information."


    AMD FX(tm) 4300 4-Core 3,8 Ghz, 32GB RAM, Win10Pro

    GeForce GTX 1050i 4GB Videospeicher


    EEP14.1 Expert Patch2 Plug-In1, Modell-Explorer, Zug-Explorer