!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Ein klingender Gruß zu Weihnachten:



    Gleichzeitig danke ich allen, die Interesse an meinen Anlagen gezeigt oder mir bei deren Erstellung geholfen oder mich dabei mit Rat. Tat und Modellen unterstützt haben.

    Ebenso danke ich dem Verlag für seine Unterstützung und den Testern für ein gutes Auge und die anhaltende Geduld.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Hallo Uwe,

    ich wollte mir das Video ansehen, aber da kommt nur die Meldung: "Dieses Video ist nicht verfügbar".

    Trotzdem ein schönes Weihnachtsfest und ein Guten Rutsch ins neue Jahr

    Grüße aus Breisach

    Dieter

    Laptop: MSI-CX70; CPU: Intel i7 Haswell (2,2 GHz); Arbeitsspeicher:16 GB RAM; Windows 10.1 Prof x64 (1903)
    PC: MSI Board B85-G41 PC-Mate; CPU: Intel core i5 Haswell (3,3 GHz); Grafik: NVIDA Geforce GT 610 (2048 MB); Arbeitsspeicher: 32 GB RAM; Windows 10 Prof x64 (1903)
    EEP 6.1; EEP14.1 Expert, Plugin 1; EEP15.1 Expert, Patch 2; EEP16 Expert, Patch 2, PlugIn 1
    Modell Converter; EEP-Bilder Scanner; Modellkatalog (2.05.009); Modell-Explorer (1.1.0.2); HN13; HN14 (2.42) HN15 (2.46)

  • Guten Morgen Uwe,


    dass gleich Problem habe ich auch.

    Noch ein schönes Weihnachtsfest und ein Guten Rutsch ins neue Jahr.


    Ja, ich war wohl zu langsam. Jetzt funktioniert es. Danke


    Gruß Detlef

    EEP 15.1, Patch 2

    OS: Win 10 Pro /64 bit --Version 1909, CPU: AMD FX6300 Six-Core/ 3,5 GHz, Ram 32 GB DDR3, Graphics: Geforce GTX 1050TI (4GB)