Sanftes Ankuppeln: Problemfälle

Are you sure that you placed your question/contribution in the apropriate thread and that you have selected an expressive headline?
  • Hallo,


    beim Einrichten meiner rollenden Landstraße hatte ich Probeme mit dem sanften Ankuppeln.


    Nachdem ich die Wagen per "Hand" etwas verschoben hatte, funktionierte das Ankuppeln korrekt.

    Eine zeitaufwendige Suche brachte Erfolg. Der Fehler lag in der unterschiedlichen Ausrichtung der Gleise.

    Um dieses genauer zu ergründen habe ich eine kleine Testanlage gebaut.

    Ich verdrehte jedes zweite Gleis (30m) um 180 Grad. Die Pfeile auf dem Bild zeigen die Ausrichtung der Gleise.

    Die Wagen und die Lok stehen in gleicher Richtung, roter Pfeil zeigt nach links. Die Lok fährt mit 40 kmh auf die Wagen zu.


    31826495uk.jpg


    Folgende Ergebisse habe ich nun ermittelt:


    Gleis 1

    Sanftes Ankuppeln i.O.


    Gleis 2

    Sanftes Ankuppeln nicht i.O.

    Wagen wird um 3,5m verschoben. Lok kuppelt an und bleibt dann stehen.


    Gleis 3

    Lok fährt bis Gleisübergang Ist-Geschwindigkeit, bremst dann ab und kuppelt sanft an.


    Gleis 4

    Lok bremst vor Gleisübergang ab, beschleunigt dann wieder beim Überschreiten des Gleisüberganges,

    kuppelt unsanft an und stoppt. Der Wagen wird um 4m verschoben.


    Nun könntet Ihr sagen, verlege doch die Gleise in gleicher Richtung.

    OK. Aber man kann sich auch mal beim Verlegen irren. Außerdem kann man die Weichen nicht drehen.

    Nachdem ich in meiner Anlage die entsprechenden Gleise in gleicher Richtung verlegt hatte, war alles i.O.


    Falls der eine oder andere auch dieses Problem beim sanften Ankuppeln hat, sollte dieses eine Hilfe sein.


    Gruß Martin