V10NRP10031 - Kranschienen nicht vorhanden

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hi,


    leider bin erst heute zum lesen gekommen.


    Hier mal die Install:



    Ich wüsste nicht was da ran falsch sein sollte. Bei mir klappt es ohne Probleme.


    Gruß Rollipit

    Win10 ,64 Bit , Intel i7 Core 4.20GHz, Board ASUS Maximus Hero, 16 GB Ram ,Geforce GTX 660 Ti, DirectX 11,
    HomeNos 14 Dev. ,User EEP 14 Patch2_64 , EEP 14 _Patch2_ Dev. 64

  • Hallo Rollipit,


    in Zeile "File003" sind 2 Backslash hintereinander.....


    Gruß,

    Nordbahn

    Desktop: Prozessor: AMD FX 8350 Eight-Core 16GB RAM- Grafikkarte: NVIDIA GeForce GTX760 4 GB
    Monitor: 2x Asus VE 228 22'
    Laptop: Prozessor: IntelCore i7 3630 XM 8 GB RAM - Grafikkarte: NVIDIA GeForce GT 650M 2GB
    System: 2x Windows 10 - EEP vom Start an alle bis EEP-13

  • Vielleicht Wolfram hilft Dir diese Vorgehensweise erst einmal weiter.

    Hallo icke,


    JA, das hat geholfen, Kranschienen sind nun vorhanden! Herzlichen Dank!

    Beste Grüße :bm_1:


    Wolfram


    Wer seine Ansicht mit anderen Waffen als denen des Geistes verteidigt,

    von dem muss ich voraussetzen, dass ihm die Waffen des Geistes ausgegangen sind!

    (Otto von Bismarck)

    EEP14 auf MEDION AKOYA P2350 E Intel Core i5-6400 NVIDIA GeForce GTX 750 Ti, 128 GB SSD, 2 TB Festplatte, 8 GB Arbeitsspeicher, Windows 10

  • Ich wüsste nicht was da ran falsch sein sollte.

    Wenn es Objekte für die Kategorie "Wasserwege" sind - und so verstehe ich es bisher - dann ist der Pfad Resourcen\Resourcen\Gleisobjekte\Gleise falsch. Denn im Modell ist ja, wie man im Beitrag #17 sehen kann, ein Wasserweg verbaut.


    Die Modelle werden bei Icke und anderen Usern in der Liste angezeigt, wenn sie die Dateien nach der Installation in Resourcen\Gleisobjekte\Sonstige verschoben haben. Denn dort gehören sie hin.

    "Guess about all I got left now is doubts. Doubts and scars."

    John Marston


    The post was edited 2 times, last by Goetz ().

  • Na, dann werde ich dies mal zu einem Update ändern.


    Gruß Rollipit

    Win10 ,64 Bit , Intel i7 Core 4.20GHz, Board ASUS Maximus Hero, 16 GB Ram ,Geforce GTX 660 Ti, DirectX 11,
    HomeNos 14 Dev. ,User EEP 14 Patch2_64 , EEP 14 _Patch2_ Dev. 64

  • Hallo,


    ich will ja nicht kleinlich sein, aber das UV heißt "Sonstiges" mit s dran. Ich schreibe das nur weil es schon Verzeichnisse unterschiedlicher Schreibweise gibt wie 3DVersion und 3D Version mit Leerzeichen unter /Gleisobjekte/Sonstiges.


    Gruß


    Norbert

    Notebook: Acer Aspire 8730G; Intel Core 2 Duo T6400; NVidia GeForce 9600M GT mit bis zu 2303 MB RAM; 8 GB DDR2 RAM; 2 x 500 GB HDD; WIN 7.1 Ultimate 64; EEP6.1 ; 8 bis 11 mit allen Updates und Plugins; 12.1, 13
    PC: Intel(R) Core(TM) i3 CPU 530 @ 2.93GHz; NVidia GeForce GTX 460 mit 1024 MB GDDR5 RAM; 16 GB DDR3 RAM; 3 x 500 GB HDD; WIN 7.1 Ultimate 64; EEP6.1 wg. Modellkonverter; EEP 13.2 Expert, EEP 14 Expert, MK, TM