LBE - Anlage Endspurt - Habe fertig!

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hallo UB2,


    ich freu mich schon seit EEP6 auf Deine Anlage und habe Modul 1 und 2 schon.

    Leider geht aus der Beschreibung noch nicht hervor, für oder besser ab welcher EEP-Versionen

    das Modul 3 sein wird.


    Deshalb jetzt eine Frage zum Modellbestand von Modul 3.


    Sind im Modul 3 Modelle aus dem neuen Grunbestand von EEP 15 verbaut?


    Das wäre nicht so schön. EEP 15 hab ich nicht und nachkaufen kann man die Modelle

    auch nicht.


    viele Grüße Max

  • Danke Klaus!


    Klaus war Tester der Anlage und weiß, wovon er spricht. Ich habe nur hinzuzufügen, dass die Anlage als V11NUB2008 erscheinen soll.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Vielen Dank für die frohe Botschaft.


    Natürlich entwickelt sich ein Programm immer, dem möchte ich mich nicht

    entgegenstellen. Bei Einzelanlagen einer Version kann man sich entscheiden,

    aber in Modulbauweise über einen längeren Zeitraum, da kamen mir schon diese Gedanken

    ob denn das nächste Modul zur Version passt.


    Also vielen Dank für diese Kontinuität,

    es freut sich mit vielen Grüßen Max

  • Hallo Uwe,

    nun kommt doch endlich zusammen, was zusammen gehört. Und deine Mega- Anlage zu einem guten Ende...

    Habe gerade vor einigen Tagen mit ein paar LBE- Freunden in Lübeck zusammen gesessen, die auch schon fast ungeduldig nach diesem restlichen Teil: Travemünde Hafen- Niendorf (Ostsee) gefragt haben. So werden alle auf dem nächsten LBE- Freundetreffen im Frühjahr sicher über die Nachricht froh sein, dass das Werk nunmehr vollendet ist.

    Zusammen mit meiner eigenen neuen Anlage "Lübeck 1900" (die allerdings viele Jahre früher und ein paar Kilometer weiter südlich "spielt") haben wir nun, finde ich, der großen LBE doch ein ganz nettes Denkmal gesetzt ;-))

    Schade nur, dass solches Tun, angesichts der sehr überschaubaren Menge an "höher"wertigen, zeitlich passenden Modellen der Epochen 1 bis 3 nach dem Willen der derzeitigen EEP-Macher und den neuen Konstrukteursrichtlinien künftig leider unterbleiben muss.

    Dir jedenfalls deshalb einen vielleicht vorerst letztmaligen herzlichen Glückwunsch zu einer rundum gelungenen Anlage.

    Jörg (JW3)

  • Hallo zusammen,


    ich freue mich schon darauf mit dem Zeppelin über die Anlage zu fliegen, es soll ja eine wunderbare Art des Reisens sein.

    Leider scheint es ja die letzte Anlage dieser Art zu sein, was ich sehr schade finde. Ich hatte ein bisschen gehofft das man die Anlage Lübeck 1900 ein bisschen modernisiert ( Epoche 2 ) und mit dem " neuen Hauptbahnhof " ( ein sehr schönes Gebäude ) eine Verbindung Kücknitz schafft, ich glaube das wäre dann die Vollendung des ganzen. SCHADE


    Viele Grüße Reiner

  • Doch etwas verunsichert durch gewisse Themen hier im Forum, möchte ich mal Nachfragen

    ob sich die "neuen Richtlinien 2019" auf die Auslieferung des 3ten Moduls von LBE

    auswirken, sprich ob die Auslieferung von Modul 3 gefährdet ist?


    und viele Grüße und schöne Weihnachten Max

  • Hallo Max,


    keine Panik. Ich dachte, dass die "gewissen Themen" durch einige Beiträge aufgehellt worden wären.

    Irgendjemand hat wohl Spaß daran, die User und Kunden zu verunsichern - und das zum Weihnachtsfest. :ma_1:


    Also, die LBE03 ist im Testverfahren. Es handelt sich um eine sehr große, weitläufige und umfangreiche Anlage.

    Ein normaler Durchlauf braucht 120 Minuten. Da wird klar, dass die Tester auch sehr viel Zeit brauchen. Dieses
    aufwendige Verfahren hilft Dir und mir, denn am Ende soll eine maximale Fehlerfreiheit vorliegen.


    Wenn ich alle Signale richtig verstanden habe, ist das Ende des Testes erkennbar und damit die Veröffentlichung
    in die Nähe gerückt. Da nun aber Weihnachten vor der Tür steht und auch die Tester mit ihren Familien Weihnachten

    feiern möchten, kann sich das also feiertagsbedingt etwas verschieben. Gut Ding will Weile haben. :an_1:


    Es gibt also kein konkretes Datum, aber es gibt auf keinen Fall eine Gefährdung der Auslieferung. Ich hoffe,

    Du kannst nun beruhigt die Festtage und die Vorfreude genießen.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Hallo Uwe,


    Alles braucht seine Zeit um Gut zu werden, ich warte seit EEP 6, da kommt es auf ein par "Sekunden" :ae_1:nicht drauf an.

    Und mit dieser frohen Botschaft soll das Weihnachtsfest kommen.


    Ich wünsche Dir und den Testern ein schönes besinnliches Weihnachtsfest ohne Stress und Tests, nur einfach mal für sich selbst und seinen Lieben da zu sein.


    Und vielen Dank für Deine bisherige Arbeit


    viele Grüße Max

  • Hallo,


    eine gute Nachricht zum Jahresende - oder Jahresanfang, je nachdem. Die Anlage ist durch den Test und wird Anfang Januar 2019 erscheinen. :bp_1:

    Deshalb ziehe ich den Trailer noch einmal vor:




    Zusätzlich könnt Ihr die Dokumentation downloaden und anschauen.:


    LBE_1937_EEP-Anl_ErgzgMod03.pdf


    Die LBE 1937 als EEP-Anlage Mod02 .pdf


    Allen Lesern einen guten Rutsch, kommt heil und gesund im Neuen Jahr an.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Habe nun wirklich fertig , die Anlage hat das Licht des Shops erblickt.  :aq_1:

    10 Tage lang gibt es einen Sonderpreis.


    Viel Spaß wünsche ich allen LBE-Freunden und Epoche-Fans.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Diese Fehlermeldung kann ich bestätigen. Die Anlage läßt sich nicht vollständig installieren ...


    camyy

    Intel Core i3-6100 CPU @ 2x 3.70GHz, ASUS STRIX GTX 960 4GB, 16GB DDR4-2132, Win7prof64
    EEP 5, 6.1, 8.3, 10, 11.3, 12.1, 13.2, 14.1, 15.0 patch 3
    Modellkatalog, Modellkonverter, Anlagenverbinder, Res-Swi ...


    Suche Modelle Epoche II:
    - Reichsbahn Güterwagen
    - Drehkran
    - Bahnsteigsperren
    - LKW/PKW mit Beschriftung Reichsbahn, Reichspost, sowie zeitgenössischer Unternehmen
    - Fabrikantenvillen
    - Großer Kopfbahnhof der Gründerzeit mit Bahnsteighalle

  • Hallo Bop,,


    das sind keine Modelle, sondern zwei PDF's. Sie enthalten den Umlaut "ü" und da streikt das InstallScript. Die Anlage selbst ist aber davon nicht betroffen.


    Ich hänge Die PDF's hier mal an.

    Tastenkürzel Druckformat.pdf

    Tastenkürzel des Rollmaterials.pdf

    Es kann aber nach den Erfahrungen mit anderen Dateien sein, dass hier noch mal ein Admin nachhelfen muss.


    Ansonsten gibt es in Kürze ein Update, ich warte aber mal ab, ob sich da noch andere kleine Teufelchen bemerkbar machen.

    Danke für das Verständnis.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Diese Fehlermeldung kann ich bestätigen. Die Anlage läßt sich nicht vollständig installieren ...

    Hallo camyy,


    fehlen nur die PDF's oder startet die Anlage nicht? Danke für Deinen Hinweis.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • ...Die Anlage selbst ist aber davon nicht betroffen...

    Die Anlage nicht, aber die Modelle erscheinen als blaue Fragezeichen, wenn die Installation wegen der PDF abbricht.



    Ansonsten gibt es in Kürze ein Update


    Kein Problem! :co_k:


    camyy

    Intel Core i3-6100 CPU @ 2x 3.70GHz, ASUS STRIX GTX 960 4GB, 16GB DDR4-2132, Win7prof64
    EEP 5, 6.1, 8.3, 10, 11.3, 12.1, 13.2, 14.1, 15.0 patch 3
    Modellkatalog, Modellkonverter, Anlagenverbinder, Res-Swi ...


    Suche Modelle Epoche II:
    - Reichsbahn Güterwagen
    - Drehkran
    - Bahnsteigsperren
    - LKW/PKW mit Beschriftung Reichsbahn, Reichspost, sowie zeitgenössischer Unternehmen
    - Fabrikantenvillen
    - Großer Kopfbahnhof der Gründerzeit mit Bahnsteighalle

  • Und es sind Leerzeichen enthalten. Sollte man auch vermeiden.

    Glück Auf aus dem RuhrpotT ... Peter [PB1]


    XPS 8910, Intel Core i7-6700K (4,2 GHz 8 MB Cache), Memory 16 GB , NVIDIA GeForce GTX 1080 8GB GDDR5, Festplatte M.2-SSD 256 GB + Festplatte 2TB 7.200 upm, Win 10 - 64 bit
    EEP16, EEP15, EEP14, EEP13, EEP 12, EEP 11, EEP X, EEP9, EEP8, HN8user, HN11, HN13, HN14, HN15, AC3D, uvm.

  • Ich habe um Stop im Shop gebeten. Offensichtlich wird durch das verbotene 'Ü' die weitere Installation verhindert,


    Jedenfalls erfolgt derzeit durch Thomas Wünschel die Änderung von "ü" in "ue". Danach sollte alles laufen.

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |

  • Und es sind Leerzeichen enthalten. Sollte man auch vermeiden.

    Dein Hinweis ist gut . Es wäre sehr sehr schön, wenn Du sagen kannst wo? - Danke!

    Gruß Uwe


    [Intel i7 5820K auf ASUS X99| 32GB RAM DDR4-2400 | GeForce GTX 1070 | 1TB SSD M.2 |OS: Win10_64 - SW: EEP6.1 & 11|13|14]

    Meine WebSite

    Mein Wahlspruch: Laßt uns an dem Alten, so es gut ist halten, und auf diesem Grund, Neues bauen jede Stund !
    Meine Projekte: <Betriebswerk "Dampf"
    > | <Bf Hameln> |