EEP13, Menupunkt 'Zug öffnen' ist nicht mehr aktiv

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hallo EEP-Experten,


    in EEP13 läßt sich seit heute der Menupunkt 'Zug öffnen' nicht mehr aktivieren. Während die anderen Funktionen wie Block öffnen etc. blau unterlegt werden, wenn der Cursor aufliegt, bleibt die Funktion Zug öffnen unverändert. Wer kann hier einen hilfreichen Tipp geben?


    Besten Dank schon im Voraus.


    SteamEngine

    EEP6.1, EEP13.2, Plugins 1, 2, Windows10 Pro 64, Intel Core (TM) i7-8700K, 32 GB RAM, NVidia GeForce GTX 1660Ti 6 GB, 1x Samsung SSB 500 GB, Sata3 3 TB

  • Du solltest entweder im Spline- oder dem Rollmaterial - Editor sein... dann sollte es auch mit "Zug öffnen" wieder klappen!

    Gruß icke


    Die Menschen müssen lernen, dass manchmal nicht nur das Herz, sondern auch der Kopf etwas verkraften kann!

    (Maria Mitchell)

    5438-banner-see-jpg

  • Danke dir Icke, das war schnell und kompetent. Jetzt funktioniert es wieder.


    Besten Gruß


    SteamEngine

    EEP6.1, EEP13.2, Plugins 1, 2, Windows10 Pro 64, Intel Core (TM) i7-8700K, 32 GB RAM, NVidia GeForce GTX 1660Ti 6 GB, 1x Samsung SSB 500 GB, Sata3 3 TB