Ansicht nach dem Start der Anlage

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Guten Abend zusammen,


    eine Anlage, die gestern noch funktioniert hat zeigt nach dem Start in der Entwurfsansicht das im Anhang beigefügte Bild?

    Kann ich da noch etwas retten?


    Vielen Dank im voraus für Eure Antworten.


    LG


    kervi

    Images

    Eigenbau,

    Prozessor Intel(R) Core(TM) i9-9900K CPU @ 3.60GHz, 3600 MHz, 8 Kern(e), 16 logische(r) Prozessor(en), GeForce RTX 2070, WIN 10 Prof 64bit, EEP 5-15 Expert 64bit, mit allen Patches und Plugins

  • Kann ich da noch etwas retten?

    Da scheint eine der BMP-Dateien abhanden gekommen zu sein. Zu jeder Anlage gehören 5 bmp-Dateien und hier scheint eine zu fehlen.

    Hast du die Anlagendatei verschoben oder eine bmp-Datei versehentlich gelöscht/verschoben?

    Es grüßt von sonniger Bergeshöh`

    weit über das Land

    bis hin zu Nord- und Ostseestrand

    Reinhard :bm_1:

    Bildmaterial für Texturen von. www.textures.com / http://www.freestockgallery.de / https://pixabay.com


    I7 7800X @4,1GH MSI-X299 M7, 2x MSI GTX1080Ti x 11GB SLI-HB; 64 GB Corsair DDR4-2400; MP500 240 GB M2 SSD, HDD 2TB Hybr, 480GB SSD, 5TB Ext.

    ASUS ROG Swift PG348Q G-Sync 100 Hz, 3440x1440; Asus VG278 1920x1080

    T/M: Logit. G513/G903

    SK: Denon AV 5.1/HDMI

    Win10pro 64 V1903; EEP 15.1-2;PlgIn 1;MK;ME;TM;Kaspersky