Bilder und eine Anleitung zum Aufstellen des Laaeks 553 Autotransporter V11NGK30211

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Ja, ja Fredy

    manchmal sieht man den Wald vor lauter Bäume nicht.

    Ist mir auch schon oft passiert.

    Gruß: Jürgen

    Intel Core i7-7700K, 4x 4,2 GHz (bis zu 4,5 GHz, 8 MB Cache)

    MSI GeForce GTX 1080 Armor 8G OC, 8192MB GDDR5X

    Mainboard: MSI H110M Pro-D, Sockel 1151, Intel® H110

    Festplatten: 1 TB SSD Kingston SSDNow UV400, 1 TB HDD + 3 TB HDD Toshiba Sata

    16 GB DDR4-RAM, 2400 MHz, Crucial,

    Windows 10 Home Version 1903 (15.06.2019)

    Maus, Tastatur, WLAN 300 MBit/s, USB 3.1

    Monitor:Terra 24 Zoll

    TeamViewer 14

    EEP 10 bis 14.1 - Patch2 - Arbeite mit EEP15 - Patch1 - Update 1 - Plugin 1

    EEP16 - Patch1-3 - Modellexplorer

  • manchmal sieht man den Wald vor lauter Bäume nicht.

    Jürgen, ich sagte doch, es waren NICHT die Augen.

    Nun mal ein geruhsames Wochende euch allen.

    Gruß Fredy

    Viele Grüße aus Berlin
    Tower: AMD Ryzen5 2600 6C/12T 3,4 Ghz, Nvidia Palit GTX1660 StormX, Corsair Ram 16GB, 2x 500GB SSD, Win 10 pro
    Notebook: Intel(R) Core TM i5-3210M, 2x2 2.50GHz, Windows 10 64Bit, NVIDIA GeForceGT 635M 2GB, 8,00 GB RAM
    , EEP 15Expert und 16 Expert
    Vielen Dank an alle Konstrukteure, Anlagenbauer und Programmierer für eure wertvolle Arbeit


  • Hallo Icke,

    kannst Du auch mal erklären wie man versuchen kann das die Autos auf den Laaek beim anfahren sehen bleiben. Und weshalb verschiedene Autos in der Kurve seitwerts

    am Laaeks hängen.

    Gruß

    Oldie

    CSL Gaming PC Sprint T8920
    8 GB DDR4-RAM,2666 MHz,Crucial, Windows 10 Home 64 Bit
    AMD Ryzen 3 2200G, 4x3,5 GHz (bis 3,7 GHz )
    Mainboard: Sockel AMD4, AMD A320
    Festplatte 1 TB HDD, Seagate/Toshiba/Wd
    24x Multiformat DVD-Brenner
    EEP 2.42--3.0--4.0--5.0..6.0..Classic, 7.0-8.0-9.0-10-11-12-13-14-15-16

  • kannst Du auch mal erklären wie man versuchen kann das die Autos auf den Laaek beim anfahren sehen bleiben.

    Kann ich, auch ohne viele Worte:



    Pro Waggon 2 Signale. 1 unten, ein oben.

    Und weshalb verschiedene Autos in der Kurve seitwerts

    am Laaeks hängen.

    Bei standen sie auf den Waggons mit der Haube nach unten und mit dem Heck nach oben auf den Waggons. Das ist sehr wahrscheinlich der Kollisionskontrolle geschuldet und den kurzen Gleisstücken am Ende jedes Waggons.

    Gruß icke


    Die Menschen müssen lernen, dass manchmal nicht nur das Herz, sondern auch der Kopf etwas verkraften kann!

    (Maria Mitchell)

    5438-banner-see-jpg

  • Moin EEPler. Sämliche Beiträge zum Autozug durchgelesen. Viele sehr gute Tipps. Bei mir läuft es jetzt schon fast gut. Was ich leider (wieder, sh. Anfrage unter Allgemein-Weichenantriebe funktioniert nicht) nicht hinbekomme, ist der Weichenantrieb für Ober- und Unterdeck. Icke hat in seiner demo2 das gut hinbekommen. alle meine Versuche sind fehlgeschlagen. Ich bekomme nicht einmal das Symbol für den KP gezeigt. Mit Gleisen und Straßen klappt es gut, aber beim Autozug ohne Erfolge. Vielleicht hat jemand einen kleinen Tipp! Gruß aus dem Norden. Jürgen:aq_1:

    Win10x64Pro,

    ASUS P9X79PRO,

    40GB,

    NVIDIA GTX680,

    1680x1050,

    SAMSUNG U28E,

    EEP13; EEP 14; EEP15.1 EXPERT Patch2 Plugin1; EEP 16 Patch3

    :aq_1:

  • Ich bekomme nicht einmal das Symbol für den KP gezeigt.

    Hier wäre eine genauere Beschreibung oder ein Bildchen der Situation mal sehr hilfreich. :ba_1:

    Gruß icke


    Die Menschen müssen lernen, dass manchmal nicht nur das Herz, sondern auch der Kopf etwas verkraften kann!

    (Maria Mitchell)

    5438-banner-see-jpg

  • Moin Icke. Testanlage. Weiche 001 soll KP´s erhalten. Aber leider kann ich kein KP erstellen. Weiche links im Feld Signal anklicken, Weiche 001 anklicken und auf Straße oder Gleis gehen. Normal erscheint das Symbol für die KP-erstellung. Aber bei mir nichts. Gruß.Jürgen

    Win10x64Pro,

    ASUS P9X79PRO,

    40GB,

    NVIDIA GTX680,

    1680x1050,

    SAMSUNG U28E,

    EEP13; EEP 14; EEP15.1 EXPERT Patch2 Plugin1; EEP 16 Patch3

    :aq_1:

  • Mache doch mal folgendes. Schiebe das Stück Straße, dass an die Verladerampe führt, ein Stück beiseite. Dann müsstet Du das klitzekleine Weichenstück mit der Maustaste treffen können. Wenn das geklappt hat, legst Du den KP auf die Rampe, fügst das Stück Straße wieder in die Lücke ein und verschiebst anschließend den KP an gewünschter Stelle.


    Manchmal muss man auch sehr dicht herangehen an die Stelle, ist etwas fummelig.

    Gruß icke


    Die Menschen müssen lernen, dass manchmal nicht nur das Herz, sondern auch der Kopf etwas verkraften kann!

    (Maria Mitchell)

    5438-banner-see-jpg

  • Bisher noch keine Erfolge. Werde noch weiter suchen und testen. Bei dir hat es ja wohl auch funktioniert.

    Win10x64Pro,

    ASUS P9X79PRO,

    40GB,

    NVIDIA GTX680,

    1680x1050,

    SAMSUNG U28E,

    EEP13; EEP 14; EEP15.1 EXPERT Patch2 Plugin1; EEP 16 Patch3

    :aq_1:

  • Werde noch weiter suchen und testen

    So ganz verstehe ich nicht was Du suchst? Auf dem Bild ist doch das Weichensymbol eindeutig zu erkennen und wenn Du jetzt kurz hinter dem braunen Rahmen der Rampe auf das Weichenstück klickst, müsstest Du doch den KP setzen können?


    Hast Du unter der Straße vielleicht eine Immo gestellt, die man auf den Bild nicht sieht weil ausgeblendet in 2D?

    Gruß icke


    Die Menschen müssen lernen, dass manchmal nicht nur das Herz, sondern auch der Kopf etwas verkraften kann!

    (Maria Mitchell)

    5438-banner-see-jpg

  • Endlich war das Symbol da und der KP angelegt. Wie das passiert ist kann ich nicht sagen. Aber jetzt hat es geklappt. Deine Methode war sehr gut. Danke. Hoffentlich geht es auf der Anlage ebenso. Gruß aus dem Norden. Jürgen:aq_1:

    Win10x64Pro,

    ASUS P9X79PRO,

    40GB,

    NVIDIA GTX680,

    1680x1050,

    SAMSUNG U28E,

    EEP13; EEP 14; EEP15.1 EXPERT Patch2 Plugin1; EEP 16 Patch3

    :aq_1: