Schwierigkeiten mit dem Set V10KLD10017

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Moin, moin,

    habe vor paar Tagen begonnen, einen Fluß - mit Hilfe des Set V10NLD10016 von LD1 - in meine Anlage zu zaubern. Soweit, sogut - ABER, gibt es eine Möglichkeit, damit auch Biegungen darzustellen???

    Hab schon einiges probiert, aber ohne Erfolg.....................:ad_1:


    Nun habe ich gesehen, dass es auch dies kostenlose Ergänzungs-Set V10KLD10017 gibt. Wollte es runterladen und installieren, klappt nicht. Um jetzt niemand mit einem endlosen "Roman" zu langweilen, hab ich 2 Screen-Shots mitgeschickt.


    Das passiert, wenn ich das Set installieren möchte..................


    Ich würde gern mit den Sets weiterarbeiten, kann mir jemand einen Tip geben, was da falsch gelaufen sein könnte ???


    Vielen Dank und einen freundlichen Gruß ans Forum

    Jürgen

    Jürgen Nowak :aq_1:


    EEP15, Intel I 3 2x 3,3 GHz

  • Hallo Jürgen


    Das ist bei mir auch schon immer wieder mal sporadisch aufgetreten. Die Ursache hierfür konnte bis jetzt leider nicht festgestellt werden.


    Du hast aber folgende Möglichkeit:


    Beim Bulk Installer wird dir ein log-File erzeugt, welche Modelle nicht installiert wurden.

    Wenn du dann die herunter geladene Datei entpackst kannst du dann in der install.ini nachschauen, wohin diese Modelle kopiert werden sollen.

    Du kannst dann diese Modelle mit den zugehörigen ini-Dateien von Hand in die entsprechenden Verzeichnisse kopieren und dann nach Modellen scannen.

    Es grüßt von sonniger Bergeshöh`

    weit über das Land

    bis hin zu Nord- und Ostseestrand

    Reinhard :bm_1:

    Bildmaterial für Texturen von. www.textures.com / http://www.freestockgallery.de / https://pixabay.com


    I7 7800X @4,1GH MSI-X299 M7, 2x MSI GTX1080Ti x 11GB SLI-HB; 64 GB Corsair DDR4-2400; MP500 240 GB M2 SSD, HDD 2TB Hybr, 480GB SSD, 5TB Ext.

    ASUS ROG Swift PG348Q G-Sync 100 Hz, 3440x1440; Asus VG278 1920x1080

    T/M: Logit. G513/G903

    SK: Denon AV 5.1/HDMI

    Win10pro 64 V1903; EEP 16;MK;ME;TM;Kaspersky

  • Hallo Jürgen,

    damit auch Biegungen darzustellen???

    im Set sind drei Splines, die sich wie alle Splines biegen lassen:


    UM1SPL_LD1.3dm (Ufermauer1_LD1) - SPL-Nr. 7611

    UGRA1SPL_LD1.3dm (Ufergras1_LD1) - SPL-Nr. 7613

    Fluss1SPL_LD1 (Flussbett1 _LD1) - SPL-Nr. 7612


    Gruß


    Paul

    Desktop
    AMD Ryzon5 2600 - 32GB RAM - Win10 Home - MSI GTX1060 6GB RAM - EEP15.1 Expert 64bit - EEP16.0 Patch3 - EEP-Modellkatalog


    Laptop
    i7 6820 mit 2.7 GHz und 16GB RAM, Win10 Pro, NVIDIA Quadro M3000M, EEP15.1 Expert 64bit , EEP-Modellkatalog


    Blender 2.79, HomeNos14, paint.net

  • Jürgen59 ,


    wenn ich mir deine Bilder anschaue, dann mal ganz vorsichtig gefragt: Ist auf der Festplatte / Partition noch genug (virtueller) Speicherplatz?


    Mir ist das Gleiche mal passiert, nachzulesen hier.

    MfG Matthias, der Ostberliner, der zum Lipper wurde. :af_1:
    EEP 13.2, Patch 2; EEP 15, Patch 2; EEP 16, Patch 2.
    PC: hp Pavilion, WIN 10, Intel (R) Core(TM) i7, 3,4 GHz; Grafikkarte: NVIDIA GeForce GT 545

    NB: Acer Aspire 7250G, 6GB RAM, WIN 7, PZ: AMD E-450 APU 1,65 GHz, Graka: AMD Radeon HD 7470M

  • Ist auf der Festplatte / Partition noch genug (virtueller) Speicherplatz?

    bei mir war das 1000%-ig nicht der Grund.

    Es grüßt von sonniger Bergeshöh`

    weit über das Land

    bis hin zu Nord- und Ostseestrand

    Reinhard :bm_1:

    Bildmaterial für Texturen von. www.textures.com / http://www.freestockgallery.de / https://pixabay.com


    I7 7800X @4,1GH MSI-X299 M7, 2x MSI GTX1080Ti x 11GB SLI-HB; 64 GB Corsair DDR4-2400; MP500 240 GB M2 SSD, HDD 2TB Hybr, 480GB SSD, 5TB Ext.

    ASUS ROG Swift PG348Q G-Sync 100 Hz, 3440x1440; Asus VG278 1920x1080

    T/M: Logit. G513/G903

    SK: Denon AV 5.1/HDMI

    Win10pro 64 V1903; EEP 16;MK;ME;TM;Kaspersky

  • Für Diesel_Fan : auf der Festplatte ist noch genug Platz, habs in Windows überprüft. Muß ein technisches Problem sein, hab auch schon direkt EEP Technik angeschrieben.



    Uns an alle, die geantwortet haben - vielen, vielen Dank. Das "Problem" ist - die Objekte heißen in EEP 15 anders, deshalb hab ich es nicht gleich gefunden. Aber nun hab ich`s :ap_1::ap_1::ap_1::ap_1:

    Jürgen Nowak :aq_1:


    EEP15, Intel I 3 2x 3,3 GHz