Fehler beim Installieren des Sets V14KFB10017

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hallo lieber Kon ich bin grag etwas genervt habe deine tollen Zweiachsige Sattelzugmaschinen der Firma MAN TGX Euro 5 gekauft beim Zusatzset V14KFB10017 kommt diese Meldung wenn ich über den ModellInstaller in EEP16 das set installieren will


    Und nun ?? Wenn ich es dann aus mein downloadordner instlieren will kommt das


    Und nun ?? I wie ist des überhaupt ned toll denn man soll ja alles nur noch über den Installer machen der in EEP16 drin ist


    Auch als System Admin ausführen geht nicht

    Thema erledigt Frank schaut es sich an

    EEP16 Patch 3 Win10 Home Version 1909 64 Bit 16 GB RAM Prozessor Intel i5 8265U 1,6-1,8 Ghz AMD Radeon R7 M440

    The post was edited 2 times, last by Michael Sch. ().

  • Ich verstehe ja, dass du genervt bist. Aber eine solche Anfrage in den Geburtstagstread reinzusetzen und dann zu hoffen eine schnelle Lösung zu bekommen ist in meinen Augen nicht sehr klug. Ein neuer Tread wäre bestimmt die bessere Lösung gewesen.

    Es grüßt aus dem Hohen Westerwald


    Michael


    Intel Core i7 i7-6700K (3,4 GHz) 24 GB Speicher

    Nvidia GeForce GTX970

    Windows® 10 Home Premium 64bit


    EEP 6, EEP11, EEP13 mit Plugin 1 + 2, EEP14 mit Plugin 1, EEP15.1 mit Plugin 1, EEP16

    Modellkatalog, HomeNos 15, Tauschmanager

  • Hallo Michael Sch. ,


    ich habe das Set ebenfalls und kann es installieren, allerdingshabe ich gesehen das im Install_00 Ordner ebenfalls eine Installation.eep ist.

    Die Fehlermeldung kann ich nicht verstehen, denn es gibt keinen doppelten Install_00 Ordner. Ich würde das Set nochmals laden und es dann probieren.


    Gruß


    Norbert

    PC: Intel(R) Core(TM) i3 CPU 530 @ 2.93GHz; NVidia GeForce GTX 460 mit 1024 MB GDDR5 RAM; 16 GB DDR3 RAM; 1 x 500 GB HDD mit WIN 7.1 Prof 64; 1 x 1 TB für allg. Daten; 1 x 2 TB für EEP, EEP6.1 wg. Modellkonverter; EEP 14.1 Expert, MK, TM, ME, Tools von NR1, EEP15.1 mit Plugin 1

  • kommt diese Meldung wenn ich über den ModellInstaller in EEP16 das set installieren will

    Hallo Michael :)


    ich besitze dieses Set nicht, bekomme diese Meldung aber auch hin und wieder. Bisher wurden die Sets dann trotzdem installiert. Ist das bei Dir nicht so?

    Wenn ich es dann aus mein downloadordner instlieren will kommt das

    Das ist normal und kein Fehler, wenn Du keine ältere EEP-Installation installiert hast, die den Dateityp .EEP registriert hast.

    ich hab mich verklickt

    Ich habe mir mal erlaubt, Deiner Anfrage ein eigenes Thema zu spendieren. Bitte beim nächsten Mal (trotz verständlich Frust) besser aufpassen.


    Gruß Ingo

    Win 10x64 Professional, Gigabyte B360M AORUS, Intel Core i7-8700K, 32GB RAM, NVIDIA GeForce GTX 1050 Ti 4GB, 1920x1200 auf 26" TFT

    Windows Firewall und Defender
    EEP 15.1 Expert Patch 2, Plugins: 1

    EEP 16 Expert Patch 3


    alt:
    Win 7x64 Professional SP1, Intel Core i5-3570, 16GB RAM, nVIDIA GeForce GT630, 2GB, 1280x1024 auf 19" TFT

    Windows Firewall und Defender (MSE)

    EEP6; EEP8-14; EEP 15.1 Expert Patch 2, Plugins: 1

  • Ja mach ich danke und es war ned der Frust sondern weil ich es einfach übersehen hab. (linkes Auge ned mehr so toll)

    Es ist inzwischen geklärt es war eine Install. eep zuviel .

    Frank weiß auch schon bescheid und ändert das.


    vg michael

    EEP16 Patch 3 Win10 Home Version 1909 64 Bit 16 GB RAM Prozessor Intel i5 8265U 1,6-1,8 Ghz AMD Radeon R7 M440