Linien sind im Homenos und EEP sichtbar

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Stefan,

    warum hast du noch HN15 genommen nicht den 16er, wenn du sowieso neu installiert hast?

    Wäre ja möglicherweise auch den Versuch Wert.


    Nachösterliche Grüße

    Michael

    Viele Grüße :aq_1:

    Michael

    Kon seit Januar 2018, EEP 13,14,16 HomeNos 13,14,16

    i5-3450 CPU 3,10 GHz, 32GB DDR III, 2*1 TB, 750 WAtt Netzteil,
    Grafikkarte GTX 960 Phantom, Windows 10

  • Hallo Michael


    Ich habe es im HN14 bis HN16 probiert.


    Wie gesagt auf dem Laptop geht es ohne Linien


    Gruß

    Stefan

    Desktop PC :


    Intel Core i7-6700K Skylake CPU @ 4.00 GHz, 32 GB Ram, MSI Geforce GTX 1070 - 8GB Ram , Win 10 64 Bit


    Lenovo Convertible Tab/PC


    Lenovo Yoga C940-14IIL 2in1 14" Full HD IPS i7-1065G7 16GB/512GB SSD Win 10

    EEP 15 und 16 ,HN15 ,Modellkatalog, Modell Explorer, EEP_ModellInstallerCreator und IET


    Modellbau mit Blender 2.79


    Ich verwende Texturen von :

    Textures.com, Pixabay.com


    Meine Website

  • Hallo Stefan,


    Ich habe neulich herausgefunden, dass das Problem verstärkt Auftritt, wenn man ein Objekt mit dem Triangulate-Modifier belegt hat. Exportiert man es dann, ohne den modifier anzuwenden, sind Linien zu sehen.

    Könnte das bei Dir eventuell auch zutreffen?

    Viele Grüße
    Tobi


    Desktop:

    AMD Ryzen 5 3600X 6x 3,8 GHz

    8GB KFA2 GeForce 2070 EX

    32 GB DDR4-3400 RAM

    Windows 10 Home 64 bit


    Laptop:

    HP Pavilion 17-f025ng
    AMD A10-5745M Quad-Core 2.1 - 2.9 GHz
    Windows 8 64bit; 16 GB RAM
    AMD Radeon HD 8610G (integriert) + AMD Radeon R7 260M 2GB


    EEP Versionen: 6.0, 9.1-Expert, EEPX u. EEP11 (Plugins komplett)

    Meine Webseite ===> E.F.E.M | Mein YouTube-Kanal ===> Tobi's Fotografie NRW

  • Hallo Tobi,


    Hatte es erst ohne Triangel versucht, aren die Linien da, mit Triangel auch jedoch weiss ich nicht mehr ob ich ihn angewannt hatte oder nur im EXPORTER abgehakt hatte


    Danke für die Anregungen, weiter so

    Desktop PC :


    Intel Core i7-6700K Skylake CPU @ 4.00 GHz, 32 GB Ram, MSI Geforce GTX 1070 - 8GB Ram , Win 10 64 Bit


    Lenovo Convertible Tab/PC


    Lenovo Yoga C940-14IIL 2in1 14" Full HD IPS i7-1065G7 16GB/512GB SSD Win 10

    EEP 15 und 16 ,HN15 ,Modellkatalog, Modell Explorer, EEP_ModellInstallerCreator und IET


    Modellbau mit Blender 2.79


    Ich verwende Texturen von :

    Textures.com, Pixabay.com


    Meine Website

  • Hallo Stefan,


    nach über einem Jahr Rätselraten vielleicht mal ein anderer Ansatz. Kannst Du das Corpus Delicti hier mal hochladen? Vielleicht findet jemand die Lösung. Das würde den Frustlevel senken. :am_1:


    Gruß

    Nostario :bm_1: