Modellexplorer

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • So es ist geschafft,habe gestern noch lange gesessen und festgestellt ,das die Backup Datei von Windows defekt war und dadurch das System nicht richtig installiert war unter anderem der Win-Installer hatte nur lokale zugriffsrechte ,Addminrechte gingen nicht usw.Lange Rede kurzer Sinn.System komplett deinstalliert,Festplatten formartiert und ein neues Windows geladen.Der Vormittag heute war damit vertan,danach notwendige Komponenten neu aufgespielt und dann die große Frage EEP 16 mit Plugins usw.Modellexplorer,Modellkatalog,Zugexplorer usw ließen sich wieder Problemlos installieren.Systemfehler bei mir und nicht in den Programmen.Werde nun noch die Ressourcen zurückspielen und hoffe das dann alles funktioniert.

    Schönen Sonntag

    Steffen

    Rechner: AMD Ryzen 5 2600 six core, RAM 8 GB, WIN 10 PRO 20H2, Nividea GeForce GTX 1650

    EEP 16 komplett

  • Hallo,

    so nun die Resourcen zurückgespielt und alles wieder da.Jetzt bin ich erleichtert.Auch ME hat sein Abgleich gemacht wie er soll.Also alles Palleti.

    Euch allen noch einen schönen Restsonntag und einen guten Start in die Woche

    Rechner: AMD Ryzen 5 2600 six core, RAM 8 GB, WIN 10 PRO 20H2, Nividea GeForce GTX 1650

    EEP 16 komplett