Zusätzlicher Fahrdraht in Abspannungen

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Hallo zusammen ,

    ich habe vor einigen Tagen angefangen , die Bahnstrecken auf meiner Anlage Gundingen mit dem System von TB1 zu elektrifizieren ( für die Tram war die Aktion schon abgeschlossen ) .

    Die 2- gleisigen Abschnitte mit Einzelmasten waren einfach , denn man konnte in vergrößerter 2-D Ansicht dank der Kerben in den Elementen die Masten sogar ohne Gleiskoordinaten genau setzen.

    Bei 4-gleisigen Abschnitten mit dem Quermastsystem musste ich mich erst einarbeiten , danach ging es in Bereichen mit gleichem Gleisabstand auch zügig voran , hier mussten allerdings die Gleiskoordinaten notiert werden ) , nur in Übergängen zu höheren Gleisabschnitten ( Mittelbahnsteige ) war es mühseliger mit variablen Elementen

    ( zb. QMGL T1 var 4-7 Re 250 TB1 )

    Bei den elektrifizierten Bahnstrecken sollte mindestens alle 1.5 km eine Abspannung erfolgen ( Strecke : Abspannmast mit Gleisausleger - 2x Doppelmast- Abspannmast mit Ausleger ) , die Ausleger und die Doppelmasten konnten mit den Gleiskoordinaten exakt mit der Fahrleitung verknüpft werden , die Abspannmasten wurden in 3 D in das Ende der Ausleger gesetzt.

    Schwierigkeiten gab es mit der zusätzlichen Leitung aus dem Bereich Wasserstraßen ,hier FI1 RE 100 Absp alt TB1 , denn die Anknüpfung an den Abspannmast und den Doppelmast mit dem 2. verschobenen Ausleger ging nur in großer 3D Einstellung halbwegs , in dem Gewirr aus Leitungen schwierig. In der 2D Ansicht ist das leider nicht möglich , weil der Abspannmast und der 2. Ausleger am Doppelmast keine sichtbaren Kerben besitzen ( wäre hilfreich ) und eine Andockfunktion bei 2 verschiedenen Layern nicht funktioniert.

    Frage : Gibt es eine Methode, die Extraleitung mit weniger Zeitaufwand zu legen.

    Gruß rejokaa

    Intelcore I7-6700K CPU4.00 GHZ Netzteil 500W RAM 16 GB NIVIDA GEFORCE GTX 1080 Auflösung 1920x1080 ( Full HD ) Windows 10

  • Thomas hat sehr hilfreiche Videos zu den verschiedenen Bereichen der Elektrifizierung hier ins Forum gestellt. Hast du die schon gesehen?

    Viele Grüße
    Berthold


    Lenovo LegionY720 i7 2,8GHz, 16GB 64bit, NVIDIA GeForce GTX 1060 - Win10Home

    EEP16.3, P2, Plugin 1,2,3,4 PlanEx 3.2, SpDrS60 mit Ergänzungen, Modellkatalog, Modell Explorer, Modellkonverter, EEP-TauschManager2

  • Hallo zusammen ,

    ich hatte mir nur die Demoanlagen und die Anleitungen, die zu den Sets angeschaut , bzw. von den Demoanlagen Schnappschüsse gemacht , um bei Problemen meine eigene Anlage nicht schließen zu müssen ,um in der Demoanlage nachzuschauen.

    Gruß rejokaa

    Intelcore I7-6700K CPU4.00 GHZ Netzteil 500W RAM 16 GB NIVIDA GEFORCE GTX 1080 Auflösung 1920x1080 ( Full HD ) Windows 10

  • Hallo @rejokaa,

    zu Anfang habe ich auch eine Demoanlage geöffnet. Dazu habe ich EEP einfach 2 x gestartet, in dem einen Fenster die Demoanlage, im anderen meine Baustelle. So konnte ich immer mühelos hin und her springen zwischen gucken und bauen.

    Die Tipps und Tricks in Thomas' Videos waren dann erst mal ernüchtern, weil ich feststellen musste, was ich trotz Abguckens noch besser oder gar ganz anders machen musste, aber insgesamt dann doch sehr, sehr hilfreich.

    Viele Grüße
    Berthold


    Lenovo LegionY720 i7 2,8GHz, 16GB 64bit, NVIDIA GeForce GTX 1060 - Win10Home

    EEP16.3, P2, Plugin 1,2,3,4 PlanEx 3.2, SpDrS60 mit Ergänzungen, Modellkatalog, Modell Explorer, Modellkonverter, EEP-TauschManager2

  • Das ist eigentlich ganz einfach wenn man es ein paarmal gemacht hat. Du verwendest wohl die gleiseigene Oberleitung?

    Oberes Gleis von rechts gesehen:

    • Kopiere einen TB1- Fahrdraht als Oberleitung auf das Gleis und lass die gleiseigene Leitung weg. (der blaue Spline im Bild)
    • Führe den Draht bis zum linken Auslegerarm des Doppelauslegers. Der Arm muss weiter im Gleis stehen als der rechte.



    • nun setze einen weiteren Draht an und führe den zum linken Ausleger des nächsten Doppelauslegers. Dieser muss weiter vom Gleis weg stehen als sein rechtes Gegenstück. Du merkst jetzt sicher schon die Regel: der Arm auf der Seite zum Gittermast hin ist immer kürzer als der andere.


    • nun kopierst du den Draht weiter und führst ihn nach außen zum Gittermast hin. Dann wandelst du ihn in einen Abspanndraht um und passt ihn ein- entweder in den Mast als Fixpunkt oder auf das Radspannwerk.


    Das war die eine Seite. Die andere geht genauso, nur spiegelverkehrt.


    Du musst die Drähte manuell auf die Arme der Doppelausleger ziehen aber das ist reine Übungssache.

    Viel Erfolg!

    Grüße, Jörg

    Win10 64 Bit Intel i9-10980 3,1Ghz 32GB GForce RTX2080 8GB EEP6.1, 14 und 16.4

    Eigenbau: Muldentalbahn,Die Delitzscher Kleinbahn, Eilenburg 1970 ,Leipzig- Wahren

    Aktuell: Beucha- Trebsen

    Bahnstrom macht klein, schwarz und häßlich und

    musst Du Gleise überschreiten sieh zuvor nach beiden Seiten!


    Ganz wichtig:

    Die Ausrede muss glaubhaft wirken und einer ersten Überprüfung standhalten können!

  • Hallo


    Schwierigkeiten gab es mit der zusätzlichen Leitung aus dem Bereich Wasserstraßen ,hier FI1 RE 100 Absp alt TB1 , denn die Anknüpfung an den Abspannmast und den Doppelmast mit dem 2. verschobenen Ausleger ging nur in großer 3D Einstellung halbwegs , in dem Gewirr aus Leitungen schwierig. In der 2D Ansicht ist das leider nicht möglich , weil der Abspannmast und der 2. Ausleger am Doppelmast keine sichtbaren Kerben besitzen ( wäre hilfreich ) und eine Andockfunktion bei 2 verschiedenen Layern nicht funktioniert.

    Die Andockfunktion wird es nicht geben, aus der Erfahrung mit dem LW1 System wurde davon Abstand genommen, da sich immer Elemente verbunden hatten wie man es nicht brauchte...

    Jetzt ist man quasi "gezwungen" sauber zu arbeiten und sich mit dem Prinzip auseinanderzusetzen. Man kann erst die Fahrleitungssplines legen und dann die Ausleger ranfummeln oder umgekehrt.


    Es wird überwiegend im 3D-Modus gearbeitet.

    Hier mal eine einfache Prinzipdarstellung und eine geeignete Vorgehensweise:

    1. Ankommende Fahrleitungsspline an den Mast mit Spannwerk (3D: Verlängerung am Ende einfügen)

    2. Spline an 1. Doppelausleger (3D: Verlängerung am Ende einfügen)

    3. Spline an 2. Doppelausleger (2D: je nach Situation diesen nach links/recht mit 0,50 m Abstand seitlich kopieren*), (3D: Verlängerung am Ende einfügen)

    4. Endspline in Richtung Spannwerk ausrichten; Anfang und Ende tauschen; tauschen gegen Abspannspline

    5. Endspline aus Spline 6 durch 3D: Verlängerung am Anfang einfügen; Anfang und Ende tauschen; tauschen gegen Abspannspline

    6. Spline (3D: Verlängerung am Ende einfügen)

    7. Spline an Mast mit Spannwerk (3D: Verlängerung am Ende einfügen)

    8. immer weiter...


    *evtl. sollte man den Spline zunächst sperren, um nicht immer den falschen anzuklicken


    Klingt verwirrend und kompliziert... Ich vergleiche es immer mit der Modellbahn, da geht das auch nicht so einfach und man muss sich da reinfummeln. :ae_1:


    Gruß

    Andreas


    (edit: während ich zeichnete und schrub, hatte Wahrener die ähnliche Idee...)

    EEP (13) / 16.4, PI 1 u. 2 - HomeNOS 13 - TM14.3.2.1.4 - MK 2.03.006 - Blender 2.79
    win 10 64-bit * Intel Core i7-9750H CPU 2.60GHz - 16GB RAM - NVIDIA GTX 1660Ti

  • Moin zusammen,

    ergänzend zu den Anleitungen von Jörg und Andreas:

    Um die ganze Geschichte im 3D Editor übersichtlich zu halten stelle man die Skalierung der Fahrleitungen auf 0,1 ein.

    Gruss, Oliver


    i7-6500U, 2,5 GHz, Geforce GTX 950M Win10

    EEP13.2, 15.1 Patch 2 Plug-In 1, 16.1 Patch 4 Plug-In 1( außer Betrieb )

  • Hallo,


    nur kurz hier zu gewissen Themen.

    Frage : Gibt es eine Methode, die Extraleitung mit weniger Zeitaufwand zu legen.

    rejoka, so wie Berthold schon darauf hingewiesen hat, dann sehe Dir bitte mal die von mir erstellen Videos an. Ich glaube dort werden alle Deine Fragen beantwortet. Nimm Dir bitte die Zeit.

    Somit dann hier nochmal der Link dazu, unter welcher Rubrik das zu finden ist:


    Videos von EEPler für EEPler


    Jetzt ist man quasi "gezwungen" sauber zu arbeiten und sich mit dem Prinzip auseinanderzusetzen.

    nu sage mal Andreas, rede doch mal unser Hobby nicht so schlecht. :bd_1:

    Es ist wie mit jedem. Wenn man das Beste herausholen möchte, dann muss man dafür auch was tun. Ein Modellbahner in der Realität nimmt auch nicht seine Modelle und schmeist sie einfach auf die Anlage, der geht da auch mit Liebe an die Geschichte ran. :ae_1:

    Aber danke Andreas wieder für die schematische Übersicht, die Du mit eingestellt hast. So wird vlt. der eine oder andere das in meinen Videos besser vestehen. :bb_1::ba_1:

    rejokaa , nur ein ganz kurzer Tipp, immer erst mit der einen Leitung fertig bauen, bevor man mit der anderen weitermacht. :ae_1:


    LG Thomas

    TB1

    Desk Gigabyte Aourus Gaming 7; i 8700k; 64Gb RAM; Gainward GTX1080 Phoenix GS; PCI3 Gen 3.0 x4, NVMe 1.3 500 Gb + 1Tb; SSD 2 x 512Gb+HDD4Tb; Win10Pro 64bit
    Lap Asus ROG Strix G17 6x2,6 Turboboost 5,0; 32Gb Ram; Nvidia RTX2070Super 8Gb; NVMe m.2 2x1Tb; Win10 Pro 64bit


    ab EEP 3 dabei
    Projekt: immer wieder was neues :ae_1:


    Ganz wichtig: Kommunikation ist alles, man muss sie nur anwenden. :ba_1:

    und

    Ich glaube es erst, wenn ich es sehe. alles andere ist nur Glaskugel. :ba_1:


    Liebe Grüße aus der Lausitz


  • Hallo @ Fimaker ( TB1 ) ,

    Danke für die Hinweise.

    Ich habe die Videos auf YouTube gefunden und deinen Kanal abonniert.

    Die Grundlagenvideos habe ich bis auf das mit den Abspannungen schon angesehen.

    Die 4 Abspannungen ( 4-gleisiger Abschnitt ) im weiteren Verlauf der Strecke vom westlichen Anlagerand weiter nach Osten müssen erst einmal warten , denn ich hatte mich nachträglich dazu entschlossen , die Fahrleitungen doch im Zick-Zack zu verlegen , so muss ich zunächst die Strecke vom westlichen Anlagerand ( Tunnel mit VD ) neu bearbeiten ( die Gleiseigenschaften mit abwechselt -40 / +40--- +40 /-40 ( LK-KL) ändern und jeden 2.Mast auswechseln ).

    .Leider kommt die Kopierfunktion als Block , wie in den Videos gezeigt , zumindestens für den gesamten Gleisabschnitt mit Gleisen ,Masten und Leitungen nicht in Frage , denn die weitere Strecke ohne Masten liegt schon ( Ich erstelle auf Anlagen zunächst alle Verkehrswege , Landschaft und Orte , erst zum Schluss kommt die Oberleitung und später die Steuerung ) , auch ändern sich häufig die Gleisabstände ( Mittelbahnsteige für die S-Bahn/ RB ) oder es kommt nach einem geraden Abschnitt eine Kurve.

    Gruß rejokaa

    Intelcore I7-6700K CPU4.00 GHZ Netzteil 500W RAM 16 GB NIVIDA GEFORCE GTX 1080 Auflösung 1920x1080 ( Full HD ) Windows 10

  • Hallo rejokaa ,


    ich weiß, dass mit Verlegen einer Fahrleitung und dem ganzen drum herum so mancher seine Probleme hat und deshalb versuche ich auch immer zu helfen, so wie es mir die Zeit erlaubt. :ba_1:

    Es ist aber auch so wie beim realen Modellbahner, es geht nicht alles auf einmal, sondern nur Stück für Stück und am Ende freut man sich über das Erschaffene. Die Videos habe eine Menge an Arbeit gemacht und ich hoffe, dass man damit sich besser in die Materie einarbeiten kann. :ae_1:

    Das derzeitige Projekt bei mir hat es auch wieder in sich, aber kommt Zeit kommt Modell. :ae_1:

    So dann allen eine angenehme Woche.


    LG Thomas

    TB1

    Desk Gigabyte Aourus Gaming 7; i 8700k; 64Gb RAM; Gainward GTX1080 Phoenix GS; PCI3 Gen 3.0 x4, NVMe 1.3 500 Gb + 1Tb; SSD 2 x 512Gb+HDD4Tb; Win10Pro 64bit
    Lap Asus ROG Strix G17 6x2,6 Turboboost 5,0; 32Gb Ram; Nvidia RTX2070Super 8Gb; NVMe m.2 2x1Tb; Win10 Pro 64bit


    ab EEP 3 dabei
    Projekt: immer wieder was neues :ae_1:


    Ganz wichtig: Kommunikation ist alles, man muss sie nur anwenden. :ba_1:

    und

    Ich glaube es erst, wenn ich es sehe. alles andere ist nur Glaskugel. :ba_1:


    Liebe Grüße aus der Lausitz


  • Hallo Fimaker (TB1) ,

    nach einer anderen Beschäftigung zur Abwechslung ( 3 Anlagen von Toddel2014 bearbeitet ) ging es heute mit dem Oberleitungsbau auf der Anlage Gundingen weiter , ich musste zunächst die unvollendeten 4 Abspannungen im 1. Bauabschnitt zu Ende bringen.

    Ich hatte zuletzt deine Videos betrachtet und der Aufbau klappte fast , nur der Anschluss an die Spannrollen des Endmastes der Abspannung ( DB GM STR L TB1 ) ging nur mit einem Leitungsende der Zusatzleitung, das andere Ende hing versetzt in der Luft , die Zusatzleitungen liegen genau übereinander ,während die Spannrollen , die sich leider nicht einzeln verstellen lassen , versetzt liegen. Ich verwendete im Mittelteil die Regelfahrleitung STR TB1 , am Ende der Abspannung die Regelfahrleitung Absp TB1 , die noch am ehesten zu den Spannrollen passt , andere Leitungen aus meinem Fundus passen noch schlechter.

    Ich meine ,dass ich den größten Teil deines Sortiments besitze , allenfalls die zuletzt erschienenen Teile mit gealterten Masten und Leitungen habe ich nicht.

    Gruß rejokaa

    Intelcore I7-6700K CPU4.00 GHZ Netzteil 500W RAM 16 GB NIVIDA GEFORCE GTX 1080 Auflösung 1920x1080 ( Full HD ) Windows 10

  • Hallo und ganz kurz,


    Tovak , rejokaa hat schon den richtigen Draht verwendet, er hat aber das wichtigste auf der Seite 13 in der Dokumentation überlesen. :ae_1:


    Alle dafür angefertigten Splines müssen zum Anschließen die Gleiseigenschaften der Zickzack-Führungder Fahrleitung von (+/-) 40 cm besitzen.


    Hier wurde vergessen das Ende mit der Zick-Zack-Einstellung zu versehen. :ae_1:



    LG Thomas

    TB1


    P.S. im letzten Bild musst Du noch den Draht anpassen rejokaa und zwar den rechten, richtig mit dem Tragseilhalter oben verbinden und dann die Zick-Zack-Einstellung vornehmen. :ae_1:

    Desk Gigabyte Aourus Gaming 7; i 8700k; 64Gb RAM; Gainward GTX1080 Phoenix GS; PCI3 Gen 3.0 x4, NVMe 1.3 500 Gb + 1Tb; SSD 2 x 512Gb+HDD4Tb; Win10Pro 64bit
    Lap Asus ROG Strix G17 6x2,6 Turboboost 5,0; 32Gb Ram; Nvidia RTX2070Super 8Gb; NVMe m.2 2x1Tb; Win10 Pro 64bit


    ab EEP 3 dabei
    Projekt: immer wieder was neues :ae_1:


    Ganz wichtig: Kommunikation ist alles, man muss sie nur anwenden. :ba_1:

    und

    Ich glaube es erst, wenn ich es sehe. alles andere ist nur Glaskugel. :ba_1:


    Liebe Grüße aus der Lausitz


  • Hallo Fimaker (TB1) ,

    Danke für den Hinweis !

    Am Anfang der Abspannung hatte ich es richtig gemacht ( Leitungsanfang +40 , Ende 0 ) , nur dann kam die längere Unterbrechung im Oberleitungsbau , das andere Ende der Abspannung war unvollendet. Beim Neubeginn wurde die Regel schlicht vergessen , die Endleitung zu den Spannrollen wurde ohne Zickzack verlegt.

    Es ist nicht gut , eine unvollendete Tätigkeit länger zu unterbrechen , ich hätte wenigstens die Abspannung auf Gleis 1 fertigstellen sollen , besser auch auf Gleis 2-4 , wo derzeit nur die Masten stehen.

    Gruß rejokaa

    Intelcore I7-6700K CPU4.00 GHZ Netzteil 500W RAM 16 GB NIVIDA GEFORCE GTX 1080 Auflösung 1920x1080 ( Full HD ) Windows 10