(Neu) Autoverladung (V16NLP10014)

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
  • Moin aus Hamburg,


    bei mir ist folgendes Problem in beiden Versionen zu sehen.

    Die Loks stecken in den Autotransportwagen und nicht wie es sich gehört vor den Wagen.

    Was ich falsch mache oder was hier falsch läuft würde ich gern wissen.


    Vielen Dank!

    Mit freundlichen Grüßen
    Erhard


    Windows 10
    Version EEP aktuell 16
    Modellkonverter Version 1.3.6
    ACPI x64-basierter Computer
    AMD_FX- 6350_Six-Core_Processor
    AMD Radeon R9 200 Series

  • Hallo Erhard ,

    Ein Bild währe hier sehr hilfreich.


    Hast Du vielleicht Fahzeuge durch die Tauschfunktion getauscht?

    Gelegentlich passiert das auch wenn Du einen gespeicherten Zugverband neu einsetzt.


    Wenn Du die Anlage speicherst und wieder neu lädst sollten die Fahrzeugabstände aber wieder stimmen.


    Gruß

    Michael

    EEP 6.1

    EEP 15.1 Expert(x64), EEP 16.4 Expert(x64) Patch 2
    PC: AMD Phenom(tm) II X4 955 Processor 3.20 GHz 16,00 GB 64-Bit WIN10 Pro,20H2.19042.746, Grafikkarte: AMD Radeon HD 6700
    Laptop: Intel(R) Core(TM) i7-6700HQ CPU 2.6GHz 2.59GHz 16,00 GB 64-Bit WIN10 Pro,1903.18363.1316, Grafikkarte: Intel(R) HD Graphics 530, NVIDIA GeForce GTX 960M

  • Danke Ihr Beiden,


    erst das zweite Speichern hat geklappt.

    Mit freundlichen Grüßen
    Erhard


    Windows 10
    Version EEP aktuell 16
    Modellkonverter Version 1.3.6
    ACPI x64-basierter Computer
    AMD_FX- 6350_Six-Core_Processor
    AMD Radeon R9 200 Series