Eine bisher, zumindest mir unbekannte Anzeige

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Zur Bewegung über eine Anlage benutze ich im 3D Modus die rechte Maustaste.

    Normalerweise wird nur im 3D Editiermodus beim Anklicken eines Modells ein Menue geöffnet.



    Durch Zufall bemerkte ich im normalen 3D Modus diese Menue Anzeige, wobei die bisher nur bei diesem Modell sichtbar wird.



    Kann das jemand bestätigen?


    Bleibt gesund.

    Bis zum Erscheinen der besten Version aller Zeiten fast nur noch Schach.

    Und Tschüß...

  • Das kann ich bestätigen. Es ist bei allen animierten Radfahrern so. Vielleicht, weil sie nicht unter 'Animationen' sondern ganz normal unter Straßenfahrzeugen einsortiert sind (ist jetzt aber nur ins blaue geraten).

    Gruß, Ingo


    Win10 Pro 64 bit

    AMD Ryzen 5 3600X

    8 GB NVIDIA GeForce RTX 3060 Ti ASUS DUAL OC Edition

    32 GB DDR4 Corsair Vengeance RGBEEP 16.4


  • Es ist auf jeden Fall nicht bewusst irgendwas von mir eingestellt worden, was als Auslöser dieser Anzeige dienen könnte.

    Viele Grüße :aq_1:

    Michael

    Kon seit Januar 2018, EEP 13,14,16 HomeNos 13,14,16

    i5-3450 CPU 3,10 GHz, 32GB DDR III, 2*1 TB, 750 WAtt Netzteil,
    Grafikkarte GTX 960 Phantom, Windows 10