Unruhiges Bewegen der Zugverbände trotz hoher Framerate

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Hallo,


    ich hatte auch ab und an so ein wiederkehrendes Zucken beim sich bewegenden Zugverband. Ich habe das gestern beheben können indem ich die Einstellungen für das Antialiasing von "Nicht markierbar" auf "2-fach" gestellt habe.


    Gruß Michael

    35098-katalog-banner-jpg

    Hardwarekonfiguration:
    Laptop: Lenovo IdeaPad L340 4*2,4 GHz, 16GB RAM, Win10 64 bit, EEP 6.1/EEP 17.0 Expert DEV

  • ch hatte auch ab und an so ein wiederkehrendes Zucken beim sich bewegenden Zugverband. Ich habe das gestern beheben können indem ich die Einstellungen für das Antialiasing von "Nicht markierbar" auf "2-fach" gestellt habe.

    OK, das ist interessant. Was bewirkt diese Funktion eigentlich technisch? Ich habe das bisher noch nicht verstanden. Und warum wirkt sie sich auf das ruckeln aus?

    Betriebssystem: Windows 7 Ultimate N 64 Bit (inkl. Media Pack)

    Arbeitsspeicher: 32 GB RAM

    Prozessor: Intel(R) Core(TM) I5-2320 CPU 3GHz

    Grafikkarte - Zotac Geforce GTX 1050 ti - 4GB

    Motherboard: Asus P8H67-M PRO mATX Mainboard Sockel LGA1155

    Festplatte: SSD: 128 GB

    EEP 14.1, 16.4 (Plugin 2)