!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Mahlzeit zusammen :aa_1:

    Ich habe festgestellt , wenn ich eine Anlage lade, die Beleuchtung der Züge nicht eingeschaltet ist, obwohl ich diese vor dem speichern eingeschaltet habe :ac_1:

    Ist das normal oder doch was spezielles :ar_1:

    Schönen Tag @llen zusammen
    und bleibt gesund :av_1:

  • Die Beleuchung ist im Normalfall abhängig von der Uhrzeit. Sprich Tag und Nacht. Wenn eine Anlage NUR im Nachtmodus laufen soll, musst Du die EEP-Zeit beim Anlagenstart passend setzen

    Gruß

    Detlef


    EEP6.1, EEP16.4 Plugin 1,2,3,4

    Nos5, HN16, Modellkatalog, Tauschmanager, Hugo, ModellExplorer, ZugExplorer, Bilderscanner

    Anlagenverbinder zu EEP16, Modellkonverter


    Alles was lediglich wahrscheinlich ist, ist wahrscheinlich falsch.

    Rene Descartes

  • Meiner Erfahrung nach werden die Beleuchtungen der Züge beim Beenden von EEP bzw. Neustart auf "Aus" gestellt. Demzufolge sind Lichter nicht abgespeichert.

    Intel Core i7 -7700, 3,6 GHz, 32 GB RAM, Win10 Home, 64bit, 1 TB SSD +2TB, Nvidia GeForce GTX 1060 6 GB - EEP 16 mit allen Patches, Updates und Plugins