Wilde Maus und ME

!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Aus gegebenem Anlass habe ich mir den ME aufgespielt und ausprobiert.


    Der erste Scan lief durch ohne Probleme, ich kann auch ein Modell Teil aus dem Set auswählen und in EEP 16 einfügen.


    Bei einem weiteren Scan wird dieser erst gar nicht gestartet und bricht mit Unerwartetem Fehler ab.


    Vielleicht kommen ja noch andere Ansatzpunkte um dem Problem auf die Spur zu kommen.


    Werde es aber die Tage am PC noch mal probieren.


    Gruß

    Stefan

    Desktop PC :


    Intel Core i7-6700K Skylake CPU @ 4.00 GHz, 32 GB Ram, MSI Geforce GTX 1070 - 8GB Ram , Win 10 64 Bit


    Gigabyte Aorus Laptop


    Aorus Laptop 17 Zoll, 32GB Ram, 8GB NVidia GeForce RTX 3080

    EEP 15 ,16 17,HN15+16+17 ,Modellkatalog, Modell Explorer, EEP_ModellInstallerCreator und IET


    Modellbau mit Blender 2.79


    Ich verwende Texturen von :

    Textures.com, Pixabay.com


    Meine Website

  • Beim Scannen der Gleisstiele stürzt bei mir der Explorer ab. Vielleicht hilft dir das.

    Auch am PC läuft der Scan durch und ich kann Modell Teile auswählen und Einsetzen. Bei den Gleisstil ist es jedoch so das - Schiene Wilde Maus Animation SO1 zwar nach EEP übertragen wird das Gleis jedoch nicht gefunden wird obwohl es da ist. Der Name der übergeben wird an EEP nicht der Modellname ist.


    Gruß

    Stefan

    Desktop PC :


    Intel Core i7-6700K Skylake CPU @ 4.00 GHz, 32 GB Ram, MSI Geforce GTX 1070 - 8GB Ram , Win 10 64 Bit


    Gigabyte Aorus Laptop


    Aorus Laptop 17 Zoll, 32GB Ram, 8GB NVidia GeForce RTX 3080

    EEP 15 ,16 17,HN15+16+17 ,Modellkatalog, Modell Explorer, EEP_ModellInstallerCreator und IET


    Modellbau mit Blender 2.79


    Ich verwende Texturen von :

    Textures.com, Pixabay.com


    Meine Website

  • Vielleicht kommen ja noch andere Ansatzpunkte um dem Problem auf die Spur zu kommen.

    Hallo Stefan :)


    vielleicht kannst Du mit DA1 Kontakt aufnehmen?


    Gruß Ingo

    Threema - Sicherer und privater Messenger

    Meine Threema-ID

    Warum Threema?


    Win 11x64 Professional, Gigabyte B360M AORUS, Intel Core i7-8700K, 32GB RAM, NVIDIA GeForce GTX 1050 Ti 4GB, Philips 273V7QDAB Full HD

    Windows Firewall und Defender
    EEP 15.1 Expert Patch 2, Plugins: 1

    EEP 16.4 Expert, Plugins: 1,2,3,4

    EEP 17.0 Expert Patch 3


  • Der Fehler ist gefunden. Ich denke, nun funktioniert es wieder. Evtl. kann das ja mal jemand verifizieren.


    Fehler liegt in einem Modell von DH1


    Da sollte der Dieter noch einmal dran gehen


    \IMMOBILIEN\BAHNHOEFE\BSTG_RDB_DH1.3DM


    DA1

  • Hallo zusammen,


    bei mir wird nun auch das Gleis aus meinem Set richtig ausgewählt zum einsetzen.


    Danke fürs Update.


    Nun viel Spaß mit der Wilden Maus


    Gruß

    Stefan

    Desktop PC :


    Intel Core i7-6700K Skylake CPU @ 4.00 GHz, 32 GB Ram, MSI Geforce GTX 1070 - 8GB Ram , Win 10 64 Bit


    Gigabyte Aorus Laptop


    Aorus Laptop 17 Zoll, 32GB Ram, 8GB NVidia GeForce RTX 3080

    EEP 15 ,16 17,HN15+16+17 ,Modellkatalog, Modell Explorer, EEP_ModellInstallerCreator und IET


    Modellbau mit Blender 2.79


    Ich verwende Texturen von :

    Textures.com, Pixabay.com


    Meine Website

  • Guten Morgen,

    ME funktioniert wieder zuverlässig.

    Herzlichen Dank für die schnelle Hilfe,die Ihr uns immer wieder leistet.

    Wünsche Euch allen einen schönen Sonntag und verwöhnt eure Mutter am heutigen Tag.

    Dankeschön sagt Wolfgang.

    Prozessor: AMD FX-8300 8 x 4200 Turbo ,16 GB Speicher,GTX1060 3GB,Festplatte 1 Terrabit Sata III,Win 10 Pro 64 bit, Version 21H2,

    EEP 13,14,15 expert, / EEP 16.4 Expert, Patch 2, Plug - In 1,2,3,4 / EEP 17,Patch 3

    MK, ME, Zugexplorer,Anlagenverbinder10,


    Laptop: Win 11 Home 64 bit, Version 21H2, I9-8950 HK ,2.90GHz, 32 GB Ram Speicher,NVIDIA GeForce GTX 1060 8GB GDDR5

    15/ EEP 16.4 Expert, Patch 2, Plug-In 1,2,3,4 / EEP 17, Patch 3

    Anlagenverbinder 10, ME, Zugexplorer