!!! Please ensure, that your contribution or question is placed into the relevant section !!!
Questions about rolling stock, for example, do not belong in "Questions about the Forum". Following is perhaps the right area where your question will be better looked after:
General questions to EEP , Splines, rolling stock, Structures in EEP, landscape elements, Signalling system and controlling, designers, Europe-wide EEP meetings , Gossip
Your cooperation to keep the forum clear is appreciated.
In the case of pictures that are attached to the article, the source must also be stated. This also applies to your own pictures, which were taken by you. Pictures without source information will be deleted!
  • Guten Tag,

    folgendes Problem.Ich habe einen Bahnhof mit 23 Gleisen.Eine Haupstrecke und eine Nebenstrecke.Alles mit Fahrstraßensteuerung.

    Die Hauptstrecken im Bahnhof mit Soundkontakten belegt zwegs kennzeichnung der einzelnen Fahrstraßen,dann nochmal

    Soundkontakte für die Nebenbahnstrecke da dort die Gleisnummerierung etwas anders ist.Liegen alle in dem Gleis wo die Züge

    dann mal ankommen sollen.Wenn ich jetzt den Kontakt aktivieren will,z.b. für die Fahrstraße 5 von der Hauptbahn wird das mir

    im Kontexmenü nicht angezeigt.Nur die Fahrstr.1-3 geht dann wieder am Gleis 13 weiter was aber schon wieder zum Güterbahnhof

    gehört.Dasselbe wenn ich die Zügen aus der Nebenbahn Einfahren lassen will.Auf den anderen Bahnhöfen die ich noch verbaut

    habe funktioniert alles tadellos.

    PC: Core i7-9700KF 3600 MHz.NVIDIA GeForce GTX 1060, 6GB, Speicher 32 GB,Winn 11 Home

    PC: Core i7-9700KF 3600 MHz.NVIDIA GeForce GTX 1060, 6GB, Speicher 32 GB,Winn 11 Home

  • Hallo HF5 ,

    deine Problembeschreibung hört sich interessant an. Ist es dir möglich von dem Bahnhof ein Screenshot zu machen und es hier einzustellen? An Hand des Bildes ist dein Problem bestimmt besser nachzuvollziehen.

    Evtl. ist es auch gut zu wissen mit welcher EEP-Version du den Bahnhof erstellt hast.

    Mit 'nem bähnlesmäßigen Gruß,
    Michael

    EEP 17.2_1,2

  • Hallo,

    Das Problem hat sich gelöst.Ich war wohl zu schnell beim scrollen,Hört sich albern an,ist aber so.

    Tja,es ist nicht mein erster Beitrag in EEP.Es ist nur ein anderer Name.

    Gruß

    HF5

    PC: Core i7-9700KF 3600 MHz.NVIDIA GeForce GTX 1060, 6GB, Speicher 32 GB,Winn 11 Home