Posts by Ferkeltaxi

    Lieber Walter,

    es ist ein schöner Wunsch, aber durch die neue Gleisdarstellung wahrscheinlich kaum machbar. Bis 15 wurden ein Gleis durch Anfangspunkt, Endpunkt und Mittelpunkt dargestellt. Im Anfangs- und Endpunkt denke man sich eine Tangente. Diese Tangente ist dann deckungsgleich mit der aus dem vorherigen bzw. folgenden Gleis. Damit wird ein guter Übergang zwischen den Gleisen gesichert. Bei dem neuen System scheint mehr auf eine Länge von ca. 60m geachtet zu werden. Wahrscheinlich wird in 16 generell ein Gleis durch mehrere Teilstücke dargestellt.


    Nimm Dir zwei gerade Gleise und schließe zwei gebogene Gleise an. Lösche die mittleren beiden Gleise, also ein gerades und ein gebogenes. Hugo würde diese beiden Gleise wieder so ersetzen. Nicht so das neue Gleislückeschließen. In 16 wird ein einzelnes Gleis dazwischengesetzt, welches beide Formen hat. Erster Teil gerade und zweiter Teil gebogen. Der gebogene Teil hat etwas Schwierigkeiten sich an das gebogene Gleis anzusetzen. Die Tangenten scheinen nicht zu passen.

    Lieber Peter,

    um den Eindruck der Strecke zu erhalten, versuche ich die Bahnhöfe und Haltepunkte bzw. Anschlußstellen 1:1 darzustellen. Diese Bauteile ordne ich mir dann auf meiner Anlage an. Wie Dir schon geschrieben wurde, kannst Du einmal die Strecken dazwischen verkürzen oder umlegen. Bei bisherigen Anlagen wurde auch schon eine oder andere Anschlußstelle weggelassen. Wie weit dann alles zusammenrückt, liegt am gewünschten Raster der Anlage. Denn dort liegen letztendlich die Grenzen für die Anlage.

    Liebe Freunde,

    nach meiner Meinung ist das neue Resourcen-System etwas unglücklich erarbeitet bzw. wurde nicht durch alle Versionen sauber gepflegt.

    Aber auch dazu hatte das Service-Team von Trend eine Lösung für mich parat.

    So hoffe ich, bei Nichterkennen einzelner Resourcen-Ordner oder -Dateien in EEP16, auf eine Lösung durch Trend.

    Guten Morgen Freunde,

    mich würde interessieren, wie sich 16 dann mit den älteren Blöcken verhält.

    In 15 sind die eingesetzten einfach "zerdroschen". Meist verschieben sich die Weichen, während ihre Länge erhalten bleibt. Besonders schick ist dann die Verbindung der abgehenden Gleise. In 14 läuft es noch so wie es sein soll.

    Grund meiner Frage

    Bahnhöfe und Anschlußstellen habe ich im Vorfeld nach Gleisplan erstellt und dann als Block gespeichert. In 15 darf ich den Bahnhof bisher in der Anlage neu bauen.


    Nach der Bereitschaft von Michael89 wollte ich ihm ein paar Bilder machen und siehe da der komische Vorführeffekt ist da. Vielleicht hakte es an einer Einstellung?

    Es tut mir leid, hier ein paar Wellen geschlagen zu haben.

    Lieber Benny,

    danke für Deine Aufklärung.

    Bisher habe ich mir als Ersatz für die Erstfeld-SB eine eigene frei fahrende Schiebebühne gebaut und in diese ein unsichtbares Gleis verbaut. Mein Problem war einen Weg von ca. 90m abzudecken, was die festverbauten nicht brachten.

    Eine festverbaute SB habe ich noch nicht gebraucht, habe mir immer mit den angebotenen aufhelfen können.

    Wenn dem so ist, seien meine Worte aus der letzten Meldung hinfällig.

    Damit bedanke ich mich bei Nicci und SM2 für das Update.

    Lieber Nicci,

    auch von mir eine Rückmeldung.

    Erst einmal vielen Dank für die halbe wichtige Berichtigung.

    Im weitesten Sinne ist die Schiebebühne jetzt einsatzfähig.

    In der freien SB ist ein "unsichtbares Gleis" verbaut, so wie es sein soll.

    Mit verschiedenen Loks probierte ich das Befahren der SB bei 10 km/h aus.

    In beiden Richtungen fahren die Loks ungehindert durch.

    In der festen SB findet sich die "Gleiskonfiguration", daß heißt für mich weiterhin, dieses Gleis besitze ich nicht bzw. wurde dem Modell nicht mitgeliefert.



    In der Funktionsweise ist hierbei keine Beeinträchtigung zu spüren,



    weil es in EEP wie ein unsichtbares Gleis behandelt wird.

    Lieber Michael,

    danke für Deine Gedankengänge.

    Leider muß ich Dich enttäuschen, beide Dateien sind vorhanden, als SchiebBB_GO_SM2.3dm und auch als *.ini.

    Von der Größe unterscheiden Sie sich nicht.

    Lieber Nicci,

    immer mit der Ruhe.

    Mich wundert nur, wo finde ich das benannte "unsichbare Gleis". Das sollte dann auch irgendwo sein?


    Hier ist das Objekt carrier track mit einer Straße verbaut.


    Jetzt habe ich mir das Update von Juni 2019 rausgesucht und darüberinstalliert.

    Gleiches Ergebnis.

    Hallo Nicci,

    bei habe ich ganz von vorn angefangen:

    EEP15.0 neu von CD installiert.

    SB Erstfeld V13NSM20089 neu heruntergeladen und installiert.

    Gleis-Erstfeld wird in der Auswahlliste angezeigt, im Vorschaubild aber nicht, in EEP als "blau".

    Gleis der SB weiterhin als Strasse.


    Nach dem Scannen bekomme ich das Gleis-Erstfeld angezeigt und gelegt.

    Gleis der SB weiterhin als Strasse.


    In der festen Schiebebühne ist eine Gleiskonfiguration verbaut.


    Der Ordner Gleise/System ist leer, dort ist nichts abgelegt.

    Hier habe ich den Eindruck, daß mir das Gleis fehlt.

    Lieber Nicci,

    danke für Deine "Unruhe". Bei mir habe ich z.B. den Konverter nicht in Betrieb. Ob jetzt durch ein anderes Modell dieser Spline mit installiert wurde, entzieht sich meiner Kenntnis.

    Grundbestand

    Hier muß nach meinen Sicherungen gehen, ob ich dort die Grundinstallation gesichert habe. Ginge auch EEP14?

    Oder EEP15 neu installieren?

    Dann aber das unsichtbare Gleis sichern, die alten Resourcen übernehmen und das unsichtbare Gleis zurück spielen.

    Das ist etwas für einen kalten Winterabend.

    Nachtrag

    aus meiner Spline-Liste:

    <Spline Bez_ini="Unsichtbares Gleis" Bez_3dm="UNSICHTBAR.3dm" Gleissystem="Gleise" StilNr="34"/>

    <Spline Bez_ini="Tunnel1" Bez_3dm="TUNNEL1.3dm" Gleissystem="Gleise" StilNr="24"/>

    Mein unsichtbares Gleis ist laut ini von AH1 und 4594 groß vom 03.12.2009.

    <Spline Bez_ini="unsichtbare Strasse" Bez_3dm="unsichtbar.3dm" Gleissystem="Strassen" StilNr="36"/>

    Lieber Benny,

    diese Untersuchung hatten wir schon. Das Gleis hat damals angedockt, aber es fuhr kein Zug darüber.

    Entschuldigung - der Rest war Schrott und ist gelöscht.

    Jetzt geht es weiter.

    Ein Andocken ist an den Straßen möglich - wie gehabt.

    Untersuchung zum Befahren mit einer Lok in EEP14 und EEP15.

    Bei 25 km/h fährt die Lok von einer Seite ungebremst durch, während von der anderen Seite die Lok auf 0 km/h abgebremst wird und auf der Schiebebühne stehen bleibt. Eine neue Geschwindigkeitseingabe ist möglich. Bei höherer Geschwindigkeit z.B. 30 km/h bremst die Lok zwar ab, erreicht aber im Ausrollen das Anschlußgleis und beschleunigt wieder.

    Lieber Nicci,

    es ist schön, wenn Du Dich weiter darum kümmerst.

    Bei mir habe ich nur das Modell V13NSM20089 installiert.

    Nach Deiner Wortmeldung habe ich alles neu heruntergeladen und installiert. Dabei ist mir aufgefallen, daß keine Abfrage nach Überschreiben kommt und ich an den Dateien keinen Entwicklungsstand ablesen kann.

    Weiter ist nach meinem Verständnis die ID intern vom Kon eingestellt, daß danach nur dieser etwas ändern kann. Layerübergreifend kann ich keinen Spline tauschen.




    Die fest verbauten Schiebebühnen sind in Ordnung, nur die freifahrenden tragen die Straße. Warum das bei Dir anders ist, wird wahrscheinlich an Deiner Installationsreihenfolge liegen.

    Kleine Zwischenfrage,

    bei großen Anlagen - lassen sich nicht Teilanlagen/bilder erzeugen, die im Anschluß händisch zusammengesetzt werden?

    Hallo die Runde,

    unter dem rechten Download-Feld wechselt das Angebot von *.exe auf *.zip.

    D.h. für den User bei Erscheinen der *.exe auf "Abbrechen" gehen und gleich wieder neu anklicken,

    dann erscheint die gewünschte *.zip. Die *.zip ist sauber.


    Lieber Goetz,

    Du hast vollkommen recht.

    Meine Wortmeldung betraf den von Frank gezeigten Downloadknopf.

    Auch dieser versteckt hinter sich diese *.exe. Darauf sollte jeder User achten.

    Lieber Holger,

    jetzt habe ich das Tool noch einmal installiert und damit komme ich unter 6.1 und 15 klar.

    EEP läuft unter Admin und das Tool einfach. Warum ich damals den Admin genommen habe, weiß ich nicht mehr, was da geklemmt hat. Werde ich einmal ohne probieren.


    Lieber Joachim,

    danke der Nachfrage.

    Wie ich im Beitrag 1 schrieb, nehme ich ein Bild aus Earth mit den gleichen Koordinaten als Hintergrundbild.

    Da die Bahn inzwischen einiges zurückgebaut hat, helfe ich mir mit einem alten Meßtischblatt. Dieses muß ich mir entsprechend des Ausschnittes zurecht schneiden und etwas drehen, weil das Blatt etwas aus der Nordrichtung gedruckt ist.

    Dabei habe ich dann bemerkt, daß die Höhenangaben zwischen EEP und dem Meßtischblatt abweichen. Auf alle Fälle wird ein Geländeverlauf erreicht, der beim Ansehen die Geländeunterschiede darstellt. Der Talbahnhof liegt umgerechnet nach Karte auf 50m und in EEP auf 100m, der Bergbahnhof hat gar eine Differenz von 100m. Dabei ist noch zu bemerken, daß ich die Höhendatei mit dem Programm um 400m abgesenkt habe. Die Zwischenstationen habe ich noch nicht vermessen. Wahrscheinlich muß ich hier die Höhen etwas korrigieren.

    Die Strecke geht in natura immer bergan und EEP zeigt mir die seitlichen Bergausläufer in der Strecke.

    Insgesamt bekomme ich eine bessere Geländeform als mit meinem Versuch, das Meßtischblatt abzutackern.

    Den Höhenausgleich habe ich vorher von Hand gemacht, immer im rechten Winkel der Höhenlinie. Hier war sehr viel Feinarbeit angesagt.

    Jetzt mit diesem Tool habe ich in der Anlage weichere Übergänge.

    Hallo die Runde,

    das Tauschen im Block ist eine feine Sache. Mir ist nur aufgefallen, daß ich anschließend einige "drehenden Weichenlaternen" im 3D habe. Problem dazu ist ein Andocken der beiden Abgangsgleise untereinander. Als Lösung hilft nur beide Gleise von der Weiche lösen und wieder einzeln anfügen. Hängt es vielleicht von der Klickreihenfolge ab?

    Lieber Holger,

    dem muß ich leider widersprechen.

    Mein EEP liegt unter D:/Trend/EEP.

    Erst nach Start unter Admin und alle Neueingaben

    konnte ich die bestehende Datei ändern.

    Hallo die Runde,

    für Ole ein Dankeschön für das Tool.

    Wichtig - es muß als Administrator laufen, sonst speichert es die Höhendatei nicht.

    Bei mir habe ich den gleichen Ausschnitt als F- und als T-Datei hinterlegt. D.h. Bildschirmfoto und dann auf die Größe der alten Datei gebracht.