Posts by manni48

    Hallo Matthias !


    Ohne Fantasie kommt man halt bei EEP Anlagen nicht umhin. Im Fall des Wriezener Bahnhof habe ich nur Fotos in der Abrissphase im www. gefunden. Der Standort neben dem Ostbahnhof könnte stimmen und der Bahnsteig mit dem Dach könnte im weitesten Sinn mal so ausgesehen haben. Vom alten Empfangsgebäude habe ich kein Foto gefunden. Das Nebengebäude welches ich im www. gefunden habe hat ein wenig Ähnlichkeit mit dem Modell auf dem unteren Foto. Darum habe ich es verwendet. Etwas anderes passendes habe ich in meinem Modellbestand nicht gefunden. Ich habe halt versucht das beste daraus zu machen auch wenn es mir oft nicht gelingt. Es ist eben nur Fantasie.


    Gruß manni48

    Und, by the way, der "Sturm der Entrüstung" wird sich sehr in Grenzen halten ...

    Ach ja, bevor ich´s vergesse: tolle Impressionen deiner Berlinanlage.

    Hallo Matthias !


    Danke für deine Zeilen. Die ICE fahren schon auf meiner OK Traum Anlage. Um nicht zu provozieren habe ich sie nicht mit einem S Bahn Oldie abgelichtet.

    Heute drei Fotos von meinem weiterbau Hist. Ostkreuz. Nachdem der S Bahnverkehr wieder am rollen ist habe ich mal den ehemaligen Wriezener Bahnhof ( das original befand sich unterhalb des Ostbahnhof in Berlin ) fertig ausgestaltet. Habe mir für den noch einzurichtenden Verkehr extra die DR Donnerbüchsen und die DR Bi Mod. von SK2 im Shop gekauft. Kann dadurch die alten konvertierten Modelle von der Anlage entfernen.

    Da es kein Original Modell des Wriezener Bahnhof für EEP gibt wurde es ein Fantasiegebilde. Hoffe das ein wenig Ähnlichkeit vorhanden ist. Am Bahnsteig steht ein Zug mit Donnerbüchsen zur Abfahrt bereit.


    Gruß manni48







    Hallo !


    Am Berliner Ostbahnhof gab es auch schon vor dem Mauerbau S Bahnsteige mit Richtungsverkehr. Wenn man nach dem Treppensteigen den rechten äußeren Bahnsteig erreicht hatte konnte man das Schild lesen ---Züge Richtung Westen--. Nach dem Mauerbau täuschte das Schild. Da ging es zwar auch Richtung Westen aber nur noch bis zum Bahnhof Friedrichstraße. Da war dann Schluss mit Lustig. Das sind so Sachen aus meiner Kindheit wo ich mich noch gut daran erinnern kann.


    Gruß manni48



    Ich auch nicht. Hast Du denn vielleicht etwas an den Einstellungen der Auslagerungsdatei geändert? Die sollte möglichst immer vom System verwaltet werden.

    Ich habe am System nichts an den Auslagerungsdateien verändert. Ich könnte jetzt noch meinen Grafikkartentreiber zurück setzen. Ob es was bringt ??? Merkwürdig ist wenn ich meine Anlage geladen habe dauert es einige Sekunden ehe EEP reagiert und ich in die 3D Ansicht wechseln kann. Das war vorher nicht so. Ob es an der Größe der Anlage liegt oder ob mein EEP fehlerhaft ist, weiß ich nicht. Es kann an allem möglichen liegen und das rausfinden scheint mir sehr kompliziert. Laut Error Report wie schon geschrieben war immer meine letzte Tätigkeit der Bau mit GK3 Stromschienen aber damit baue ich schon länger und hatte diese Probleme nicht. Im Moment wechsele ich in den Immo Order und stelle irgend etwas auf die Anlage ehe ich von 2D nach 3D umschalte. Das scheint zu funktionieren. So kann ich wenigstens an der Anlage weiterbauen.


    Gruß manni48

    1809 ist nicht der neueste Stand bei. Der neuste Stand ist 1903.

    Ich habe mal gelesen das man die Version 1903 bei eingestellten automatischen Update nicht selber installieren soll. Das soll irgendwie mit der Hardware des PC etwas zu tun haben. Das macht Windows eigenständig wenn es so weit ist. Ich glaube auch nicht das mein Problem etwas mit meiner Windows Version zu tun hat denn im Error Report werden die Stromschienen von GK3 als Auslöser erwähnt. Kann auch in Zusammenhang mit der Größe meiner Anlage stehen.


    Gruß manni48

    Ich weiss allerdings nicht ob du im Moment den defender als virenschutz verwendest. der hat nämlich keinen Spiele-modus....

    Danke für eure Ratschläge. Windows Updates werden bei mir automatisch eingespielt. Da bin ich auf den neusten Stand. Den Defender nutze ich nicht. Als Virenprogramm habe ich Bitdefender installiert. Ich habe jetzt mal probiert vor dem umschalten in die 3D Ansicht ein Immo aufzustellen damit das letzte Modell keine GK3 Stromschiene ist . Habe bis jetzt noch keinen Absturz wieder gehabt. Mal schauen ob es so bleibt. Das wäre natürlich mehr als seltsam.


    Gruß manni48

    Hallo !


    Mir ist der Spaß am bauen mit EEP vergangen. Baue zur Zeit an meiner Erweiterung Hist. Ostkreuz Anlage. Hier mal die Daten zu der Anlage:

    EEP15

    Breite: 20,28 km

    Länge: 11 km

    Modelle :40781

    Rollmat.:2960

    LS Elemente :35509

    Signale :2312

    Rasterpunkte 47 Knoten/km

    Ich bin zur Zeit damit beschäftigt die Stromschienen und Einläufe von GK3 an das Gleissystem von UB3 zu befestigen. Dabei muss ich dann des Öfteren von der 2D Ansicht in die 3D Ansicht umschalten um zu kontrollieren ob sich die Stromschienen auf der richtigen Seite befinden. Wenn das umschalten schnell funktioniert ist alles OK. Aber nach jeden 2. 3. umschalten dauert es etwas länger und es dreht sich der bekannte blaue Kreis. Dann weiß ich schon das war es wieder. Kurz darauf kommt dann die bekannte Fehlermeldung und EEP wird automatisch beendet. Das passiert immer beim bauen mit den GK3 Stromschienen. Es steht ja auch im EEP Error Report das der Fehler beim bau mit den GK3 Stromschienen passiert. Hat jemand einen Tipp wie ich den Fehler beheben kann oder ist etwas mit Problemen von GK3 Stromschienen bekannt.

    Mein Betriebssystem ist Windows10 pro Version 1809 und der Grafikkartentreiber meiner AMD Karte 2620 1301 25001 ist vom 30.7.2019 also auf den Aktuellen Stand. Bin jetzt fast soweit ob ich mal eine Pause mit EEP einlege. Nach jeden Absturz eine Ladezeit der Anlage von 15 Minuten--Da kann einem die Freude an EEP vergehen.:az_1:


    Gruß manni48

    Mit einer der kommenden EEP-Versionen dürfte allerdings die Unterstützung für Windows 7 wegfallen. Wowereit!

    ...dann gibt es eben keine neue EEP-Version mehr für mich.

    Kann ich nicht nachvollziehen das jemand so an Win.7 hängt und dafür sogar auf EEP verzichtet. Das kann nur jemand schreiben der noch nie Windows10 auf seinen PC hatte. Auf dem PC meiner Frau ist neben Windows10 auch noch Windows 7 installiert. Für mich ist Windows10 das beste Betriebssystem was Microsoft auf den Markt gebracht hat. Windows7 musste ich des Öfteren neu aufspielen weil es Probleme mit dem B.S. gab. Das hatte ich unter Windows10 noch nie.

    Noch ein Wort zum schnüffeln von Microsoft. Die größten Schnüffler sind auf meinem Smartphon. Da ist Microsoft noch ne ganz kleine Nummer. Wenn ich zum Beispiel mit dem Smartphon einkaufen gehe habe ich zu Hause von jedem Geschäft die Nachricht drauf wie mein Einkauf war. Also werde ich doch rund um die Uhr bespitzelt ganz abgesehen davon was das noch mit Datenschutz zu tun hat. Mich hat niemand gefragt ob ich das möchte. Da gibt es allerdings noch viel schlimmere Sachen von Google und co. Das schlimme ist das man als normal Nutzer nichts dagegen unternehmen kann.


    Gruß manni48

    Du kannst jetzt bei Dir neben der S-Bahn auch vorbildgerecht den ICE fahren lassen, siehe hier ...

    Hallo Klaus !


    Die Idee ist ja nicht schlecht. Dann müsste ich aber die Heulsuse mit der hässlichen Taucherbrille als Stirnfront auf die Gleise stellen. Diese Züge der BR 481 gefallen mir absolut nicht. Darum fahren auf meinen Anlagen auch die für mich schönen Züge der BR ET168; ET169; ET165 usw. Die passen aber leider nicht zu den modernen ICE es sei denn es ist mal ein Museumszug unterwegs aber die stehen wohl nur noch in Erkner auf dem Abstellgleis. Ich könnte sie ja im stillen Kämmerlein bei mir auf der Anlage so fahren lassen aber dann dürfte ich davon kein Foto im Forum einstellen. Da würde ein Sturm der Entrüstung losbrechen. Trotzdem Danke für die schönen Fotos mit den interessanten Berichten.


    Gruß manni48