Posts by Gudvangen

    Hallo Gemeinde, habe ein wenig an meiner Anlage gebaut. d.h. ein paar Leitplanken gelöscht und neu gesetzt. Dann war ich aber mindestens 30Minuten nicht mehr am Rechner, und dennoch bekam ich

    und nichts ging mehr. Leider kann ich nicht mehr zur 15 zurück, ohne viel Verlust zu haben. Aber das werde ich wohl tun müssen, damit ich auf die 16 verzichten kann, oder sieht das jemand anders? Ich habe mich bisher aus allen Meckereioen über die 16 herausgehalten. Auch habe ich mir einen neuen Rechner angeschafft, und das bestimmt nicht nur, um Canasta zu spielen. Meine anfängliche Freude über die 16 schlägt nun in Enttäuschung und Wut um.Gibt es vielleicht doch eine Möglichkeit meine Baufortschritte zu retten. Danke

    Gruß Fredy

    Hallo Heiner, der Film ist gut, aber für mich die beste Szene ist, als die Lok aus dem Tunnel kommt und das Rathaus zu sehen ist. Ich war abrupt in die siebziger Jahre gelandet. Denn zu dieser Zeit war ich Reisefahrer und fuhr einmal wöchentlich zum Hardanger Fjord und zurück. Mit den Reisegästen übernachteten wir jeweils in Oslo und Kopenhagen. Das war eine sehr schöne Zeit. Mir war, als ob ich den großen Strassenbogen am Rathaus und dann am Hafen entlang selbst gefahren bin. Meine Erinnerung an diesen Strassenverlauf kam sofort wieder hoch, auch wenn die Bilder von 1948 sind. Das hat Spaß gemacht. Dank dafür.

    Gruß Fredy

    Hast du eine andere Speicherversion der Anlage, dann kannst du die fehlenden Dateien kopieren, und in der Fehleranlage einfügen. Dann mußt du die Bmb Dateien umbenennen, die müssen den gleichen Namen haben wie die Anlagen datei. Ich hab das schon ein paarmal gehabt.

    Gruß Fredy

    @Weiche,

    Hallo jürgen, zu deinen Bildern mit der Fellnase. Ich zeigte meiner Frau die Bilder, und dachte sie freut sich, weil sie Ralfs Fellnase sehr mag. Kommendes bitte nicht ernst nehmen.

    Völlig entrüstet sagt sie, das ist in keinem Fall Teddy, jeder andere Hund, aber nicht Teddy.

    Gruß Fredy

    Hi Enrique,

    hier mal wie gewünscht ein Bild von Grafenburg

    Dieses Gebäude passte meiner Meinung nach gut an dieser vormals leere Ecke. Es gibt auf dieser Anlage, sowie auf Burgen reichlich zu tun. Ich für mein Teil habe erstmal grob die Fragezeichen ersetzt oder entfent. Dann habe ich lange Erkundungsfahrten auf den Strassen gemacht, bei der ich kleinere Fehler bereinigt habe ( hier und da stand mal ein Gebäude in der Luft, oder die Strassen waren ab und an von der Textur überdeckt, eben solche Kleinigkeiten ). Zwei Probleme habe ich aber dennoch:

    1. seit ich mich mit Grafenburg und Burgen beschäftige, hab ich keine Zeit mehr für meine Anlagen. Will ich eine dieser Anlagen verlassen, wird die Hand steif und ich kann weder Maus noch Tastatur benutzen.:ap_1:

    2. Es ärgert mich, wofür du aber nichts kannst ,ist, das auf den Strassen immer wieder irgendwo ein Stau entsteht, weil ein Fahrzeug aus unerfindlichen Gründen rückwärts fahren möchte. Es ist kein KP dafür verantwortlich. Diese Ereignisse geschehen an verschiedenen Stellen und mit verschiedenen Fahrzeugen. Zu diesem Problem gab es hier mal was zu lesen, weiß aber leider nicht mehr wo.

    Gruß Fredy

    Hallo Harry,

    bei Grafenburg wurde das auch schon angesprochen. ich hatte das auch. Bei Grafenburg wurde gesagt man muß sehen, das der Ramspeicher leer ist . Ich hatte dann beim 2. oder3. Versuch Glück. habe mir mal die Mühe gemacht, und heraus gefunden, das die Anlage Burgen beim Ladevorgang ca. 13GB benötigt, und ich finde, das ist schon heftig.


    Vielleicht hat das ja damit zu tun.

    Gruß Fredy

    Hallo Wim, meine idee wäre folgende,

    Strasse oder Gleis setzen, dann auf beliebigen Minuswert setzen, dann mitOberfläche anpassen.Gleis entfernen und ein Graben ist da, der dann halt noch bearbeitet werden muss.

    Gruß Fredy

    Hallo hennes47,

    ich habe, wie weiter oben beschrieben ein Fehlmodell ersetzen wollen und war auch sehr irritiert, als ich feststellte, das Modell hab ich doch. Es stellte sich heraus, das das Modell einGO war, und mir der passende Spline fehlt ( konnte durch unsichtbares Gleis ersetzt werden ). Vielleicht ist das eine Hilfe.

    Es gibt hier viele Wasserwege, wenn diese Splines ausgetauscht sind, sieht das Ganze schon besser aus. Sehr viele Fragezeichen sind auch RMs also Fahrzeuge, die nicht unbedingt jeder hat, aber wohl tauschen oder entfernen könnte. Ich bin gerade dabei, die vielen Fahrzeuge zu ersetzen. Ist schon sehr langwierig, aber für mich zumindestens spannend.

    Aber allgemein gesehen ist eine Freeanlage immer ein Risiko, weil die Ressourcenordner unserer werten Anlagenbauer um ein Wesentliches größer sind als unsere. Und man sollte bedenken, jede Freeanlage ist ein geschenkter Gaul.........

    Gruß Fredy

    Schließe hier mal die Frage an: gibt es den VW Tuareg und den Ferrari nicht schon. Meine das irgendwie schon mal gelesen oder gesehen zu haben.

    Hallo Enrique, Die Bilder von vorhin sind aus einer Anlagenversion in der ich schon Umarbeitung vorgenommen habe. Dachte erst, ich hätte beim Speichern Fehler gemacht, und EEP hat erbarmungslos zugeschlagenund diese Veränderungen produziert. Dann hab ich aber nochmal das runter geladene Original von dir installiert und es gab das gleiche Ergebnis. Hatte schon einiges an Zeit investiert um blaue Fragezeichen zu entfernen, Modelle auszutauschen usw. Du selbst weißt am Besten, was das bedeutet. Die Anlage hat mir gefallen, und ich dachte, da kann ich einiges lernen und für mich verwenden. Geht dann so leider nicht. So, jetzt kann man sagen, ich tu mir diese Anlage nicht an und lösche sie wieder. Aber leider läßt sie mich nicht ganz los und ist somit in ein paar Tagen zu einer Haßliebe geworden. und ich denke mit deiner Hilfe oder auch mit Hilfe anderer User kann sie für mich wieder brauchbar werrden.

    So lange lege ich sie auf Eis ähh auf eine andere Festplatte.

    Gruß Fredy

    Hallo Ingo, habe deinen Post eben erst gelesen, werde also die Kuh vom Eis holen und es wieder versuchen.