Posts by Rubik

    Hallo zusammen,

    Bei mir halten die Maschinen auch an unterschiedlichen Punkten. Ich habe mal zum Test ein Flügelsignal aufgestellt und die Flugzeuge mit gleicher Geschwindigkeit (12 Km/h) rollen lassen.

    Bei den von Jürgen erwähnten Maschinen war das Signal in Höhe der vorderen Tür. Bei anderen Maschinen (AZ, ED, EW) steht das Signal noch kurz vor der Bugspitze.

    Ich weiß jetzt aber nicht, ob diese Maschinen schon ein Update erhalten haben und ob das Update mit dem Haltepunkt zusammenhängt.

    Das ist ein altbekanntes Problem. Der Waggon verschwindet hinter dem Lichtkegel des Bahnsteiges. Der Konstrukteur des Waggons (SB3) kann da nichts machen, sonst müsste er die meisten seiner Waggons komplett neu bauen. Wenn, müsste der Bahnsteig anders konstruiert werden. Da es sich dabei aber noch um ein V7-Modell handelt (Das Set ist 2012 erschienen), wird da vermutlich nichts mehr geschehen.

    Der Grund, warum sich das Update nicht installieren lässt, liegt daran ,dass in der Installation.eep in der Kopfzeile '[Install_02]' steht. Ändert man diesen Eintrag auf '[Install_00]', klappt die Installation. Das Installationsverzeichnis 'Install_02\Install.ini' kann man unverändert lassen.

    Hallo Roland,

    Die Funktion 'Gleisstil tauschen' (alles in einem Rutsch) funktioniert leider nicht bei Dummys. Als diese Funktion neu war (EEP14), funktionierte das noch, aber nach dem 1. Update oder Plug-In (weiß ich nicht mehr genau) ging das nicht mehr. Dieser Fehler ist aber schon lange im Bugtracker eingetragen.

    Das fehlende Gleis ist - wie Schlingo schon geschrieben hat ein 'View-Only-Modell. Das Gleis in Deinem Screenshot zeigt die neuere Version dieses Gleises an (DUNKEL_v7.3dm). Das ist aber auch inzwischen ein 'View-Only-Modell'. Warum nur dieses eine Modell bei Dir vorhanden ist, kann ich nicht sagen. Sonst hättest Du auch keine Dummys auf der Anlage.

    Hallo Thomas,

    Hast Du die Beschreibung gelesen?


    "Die Tunnelmodule sind nach dem Einsetzen in EEP bereits unter der Oberfläche zu finden. Damit soll das Andocken an die Unterführung ohne anpassen der Höhe ermöglicht werden."


    Hallo Daniel,

    Mir ist ein kleiner Fehler in Eurem Flughafen-Set aufgefallen:

    In der Install.ini im Ordner Install_02 ist ein Nummerierungsfehler:


    File001 = "FH_Base_LM1.3dm","Resourcen\Immobilien\Ausstattung\Flughafen_LM1\FH_Base_LM1.3dm"

    File002 = "FH_NrSchild_LM1.3dm","Resourcen\Immobilien\Ausstattung\Flughafen_LM1\FH_NrSchild_LM1.3dm"

    File002 = "FH_NrSchild_LM1.png","Resourcen\Immobilien\Ausstattung\Flughafen_LM1\FH_NrSchild_LM1.png"

    File003 = "FH_Werb1_01_LM1.3dm","Resourcen\Immobilien\Ausstattung\Flughafen_LM1\FH_Werb1_01_LM1.3dm"

    File005 = "FH_Werb1_01_LM1.png","Resourcen\Immobilien\Ausstattung\Flughafen_LM1\FH_Werb1_01_LM1.png"


    Daher wird das Modell 'FH_NrSchild_LM1.3dm' (Flughafen Schild B01 LM1) nicht installiert. Könntet Ihr das bei Gelegenheit korrigieren? Ich habe das Modell jetzt manuell installiert.

    Hallo zusammen,

    Ich muss euch leider mitteilen, dass da kein Dateinamenfehler ist. Es gibt beide Signale: Das von Michael (Gremlin112) gezeigte Signal aus dem Set V11NHK10036 und das Signal, dass in der Anlage verbaut wurde aus den Sets V80NHK10015, V80NHK10013 und V10NJW30043. Diese Information habe ich aus dem Modellkatalog. Ich hatte nämlich kein fehlendes Signal in der Anlage.

    Hallo Kai,

    Danke für die wirklich tolle Anlage!

    Kann es sein, dass Du die falschen Tauschtexturen eingepackt hast? Ich finde bei mir Texturen wie 'Andreas-Kauffer-Anlage', 'Großkopf-Stausee' und 'TransEuropa-Platz', aber keine Bahnhofschlider für 'Pfarrkirchen' und 'Toddelshöhe'.

    Wenn Du EEP16 mit Deinem Account im Shop gekauft hast, egal ob als DVD oder als Download, bist Du der einzige, der das Programm nutzen kann, da EEP mit Deinem Shop-Account gekoppelt ist. Der beschenkte würde nur Dummys auf seinen Anlagen sehen. Es sei denn, er registriert EEP nach der Installation mit Deinem Shop-Account (E-Mail + Passwort).

    Genauso läuft es. Wenn Du noch an der passenden Stelle eine unsichtbare Weiche einbaust, können die Autos weiterhin auf der Straße fahren. Nur die Autos für die Beladung fahren auf den unsichtbaren Spline.

    Hallo Tobias,

    Danke für den tollen HLB-Zug!

    Leider werden bei mir beim Einsetzen der mitgelieferten rss-Zugverbände die Mitteldrehgestelle als Dummy angezeigt. Das Modell selbst sind in Ordnung. Ich kann also das Drehgestell einsetzen.

    Das ist jetzt kein Beinbruch. Schließlich kann ich ja den Dummy austauschen und den Zug wieder als rss-Datei speichern. Ich wollte es nur melden.

    Bei mir hat der Versuch geklappt. Die Testperson (Frau_gehend_01_UB3) bleibt im Aufzug stehen. Aber mit dem Aufzug nach oben fahren geht nicht. Die Figur bleibt unten stehen.