Posts by j.krae

    Hallo Felix, ich zeige dir noch ein Bild.

    Wenn du die Gleisobjekte einsetzt und in 3D im Editormodus ansiehst erkennst du die schwarzgelben Linien über den Gleisen und keine Weichen.

    Jetzt gehe auf Fahrwege - Straßenbahngleise. Suche RillenschieneMeter und klicke dieses an. Jetzt gehst du mit der rechten Taste miten auf sie Weiche und und wählst "tausche gegen Rillenschiene Meter. Dann sieht es so aus wie im unteren Bild und jetzt kannst du vorgehen wie in #22


    Gruß, Jürgen

    Hallo Felix, hab ja deine Anlage in eigener Version. Im Bild sind die Straßen ausgeblendet. Der 3-Wege Abzweig ist ein Gleisobjekt und unten eine selbst erstellte Weiche. Ich habe oben mit der linken Maustaste den Weichenantrieb angeklickt und dann m,it der rechten Maustaste das Menue Gleiseigenschaften geöffnet und siehe da, du kannst nach dem Überfahren die Weiche in einen gewünschten Zustand ändern.

    Gruß, j.krae

    Ich weiß nicht, was ihr immer macht, ich hatte mit dem Zug-Explorer noch nie Probleme und auch der Modell-Explorer läuft sehr gut. Manchmal geht er nicht auf, weil er beim runterfahren des Rechners nicht geschlossen wurde. Mit ein paar kleinen bekannten Handgriffen ist er wieder voll da.


    Gruß, j.krae

    Ich hab es für mich gelöst:

    zip entpackt, in diesem

    einen Ordner Install_00 angelegt

    alle 3 files da hinein verschoben

    von einem anderen Modell die Installation.eep eingefügt.


    Da ich noch EEP kleiner 13 auf dem Rechner habe konnte ich direkt über die Install-eep installieren.


    Gruß, j.krae

    Für den Zug-Exlorer gibt es ein Update für die neueren EEP Versionen. Ist dies nicht geladen wird wohl keine neuere EEP-Version erkannt.


    Gruß, j.krae

    Ingo, ZE ist nicht ME!!

    So ist der Start des Zugexplorers:

    Wenn alles upgedatet ist erscheinen alle EEP versionen. Als bei mir 17 noch gefehlt hat, habe ich auf 14 eingestellt und alle updates nachgeführt.


    Gruß, j.krae

    Hallo moevenbaer , ich zeig es dir:

    bei 1 und 2 fehlen die Endgleise deswegen verschwindet da das Rollmaterial.

    Bei 3 muss das untere Gleis auf der Anlage verlängert und das obere Gleis verkürzt werden und die Gleise neu zugeordnet werden, damit die Belegtanzeige sauber anzeigt.

    bei den Schranken: Schranke 5 ist mit Schranke 6 verknüpft, umgekehrt aber 6 mit 5 nicht! Kannst du prüfen, wenn du die Schranken von Hand steuerst.


    Gruß, j.krae

    Win10-64 konnte ich bei mir z.B. garnicht von DVD installieren, sondern nur vom USB-Stick und es wurden GPT-Laufwerke angelgt als NTFS-Laufwerke. So sieht meine Struktur aus:

    Das obere Laufwerk könnte raus, da es in der Mitte Lesefehler anzeigt, müsste nur wieder den halben Pc aus dem Schreibtischkompliziert rausholen.


    Gruß, j.krae

    Windows 10 braucht 3-4 Primäre Partitionen auf dem Datenträger und nur eine hat einen Laufwerksbuchstaben. nämlich die, wo Windows drauf ist, meistens C:

    Besser wäre es C: freizuschaufeln, indem man alles was nicht zum BS gehört auf den 2. Datenträger rüber bringen. Auch downloads und temp. Dateien auf den anderen Datenträger. Ist Datenträger 1 eine SSD, sollte bis zu einen drittel frei bleiben, das wirkt sich sehr auf die Lebensdauer aus. Viele Schreib- und Löschvorgänge sind zu vermeiden.

    Das kostenlose Tool CrystalDiskInfo sagt dir alles über den Zustand der Datenträger.


    Gruß, j.krae


    PS: Ich habe die Paragon Festplattentools 2015 und möchte sie nicht mehr missen.

    Dieser Fehler ist mir anfangs auch passiert, hab dann nachgedacht und den entsprechenden Spline umgedreht und neu angedockt bis es gepasst hat.


    Gruß, j.krae