Posts by bhg9451

    Hallo Denn,


    das hat mich auch schon gestört, bloß ich vergesse es manchmal abzuschalten.

    Ich habe auch schon daran gedacht einen 'Kulissenschieber' einzubauen, also die Wolkenkulissen je nach Bedarf oder Laune zu versenken oder darzustellen.


    Gruß, Botho.

    Hallo,


    das Problem mag für Dich und für mich gelöst sein und Sven mag auch ein freundlicher und hilfsbereiter Mensch sein, aber das Problem besteht trotzdem noch, denn Neueinsteiger scheitern nach wie vor an dieser Anlage.


    Gruß, Botho.

    Hallo,


    ich möchte wieder weitere Bilder der Anlage zeigen, es handelt sich um eine Kohlenhandlung, eine 'stillgelegte' Fabrik und eine Fabrik bei der sich jeder selbst ausdenken mag was dort fabriziert wird.


    VG Botho.





    Hallo Bernhard, @topthor


    die Anlage Dreileben läßt sich auch in EEP14 (Grundversion) betreiben da auch hier die notwendigen GBS-Dateien vorhanden sind. Allerdings ist etwas an Arbeit notwendig, und ich weiß nicht ob Du schon so tief in EEP drinsteckst, das Du Dir dies zutraust.

    Zuerst müssen in EEP14 die Resourcen entpackt werden, das entsprechende Verzeichnis heißt dann Resourcen.unp. Die Verzeichnisse Resourcen und Resourcen.unp müssen dann verschmolzen werden.

    Das eigentliche Problem ist, das die *.3dm-Dateien ihren Namen und ihren Speicherort bei einem EEP-Versionswechsel geändert haben.

    Wenn Du diesen Thread sorgfälltig durchliest findest Du alle notwendigen Informationen. Ab etwa #16 fangen die interessanten Informationen an.

    Nach den beschriebenen Änderungen lief bei mir die Anlage einwandfrei. Ich habe mit EEP12 angefangen, mir fehlten also auch die Vorgängerversionen.


    Gruß Botho.

    Hallo Denn,


    es handelt sich um das Set V10NLD10016 von Lutz Dittrich (LD1). Das Pflaster habe ich mit Asphaltstrasse_RG2 abgedeckt, weil es hier nicht passt. Hier 2 Bilder zur Veranschaulichung.


    This is the set V10NLD10016 by Lutz Dittrich (LD1). I covered the pavement with Asphaltstrasse_RG2, because it doesn't fit here. Here 2 pictures for illustration.


    Gruß, Botho.



    Hallo,


    ich habe mich zwischenzeitlich mit Treysa und Kreiensen beschäftigt, jetzt kann ich hier wieder ein wenig weitererzählen.


    Nachdem ich Bauernhof und See mit Umgebung fertig habe, ist mir auch die passende Idee zum 'Industiegebiet' gekommen. Ich habe die alte Fabrik nach hinten, Richtung Modul 1, verschoben und etwa an deren Stelle die Kleine Fabrik 01 hingesetzt.


    Hier kann man den momentanen Gesammtbaufortschritt erkennen.


    Die alte Fabrik steht schon eine Weile still, daher ist dahinter alles zugewuchert. (Faulheit siegt)

    Interessant ist vielleicht die Begrenzung der Strasse, es handelt sich um die Ufermauer von LD1. Sie ist später auch von der anderen Seite zu sehen.


    Viel Spaß,


    Botho

    Hallo Thorsten,


    vielen Dank für die Anlage. Nach einem Besuch in der Gärtnerei und dem Kauf einiger Imobilien sieht die Anlage super aus. Und an den Rändern geh ich noch ein bisschen putzen. Dies schmälert aber auf keinen Fall den 'Wert' der Anlage.


    Gruß Botho.

    Hallo,


    auch hier geht's wieder weiter. Das folgende Bild zeigt den Bereich zwischen der geplanten Industrie (hinter dem Fotografen) und dem Bauernhof, es fehlen noch einige Kleinigkeiten.


    Hier ist der 'Grenz'fluß zu sehen mit seiner zum Teil fertigen Uferbefestigung, linksseitg wird Industrie angesiedelt. Am Hintergrund muß auch noch gearbeitet werden.


    Hier bin ich noch unschlüssig was um den Gasthof entstehen soll.


    Und hier noch eine Ansicht die mir besonders gefällt, auf die Rückseite hat jemand gekritzelt: Dieses Bild ist Herrn Uwe Gründel, dem Erbauer dieses Bootchens gewidmet.


    Viel Spaß beim Anschauen


    Gruß Botho

    Hallo Thorsten,


    wenn sie für Dich gut genug ist, sollte es auch den Anderen reichen. Und wem die Ränder und Kanten nicht gefallen, der kann dort ja nacharbeiten, habe ich z.B. bei "Tram Tram" gemacht. Aber es bleibt letztendlich Deine Entscheidung. So oder so, ich freue mich schon auf Treysa.


    Gruß, Botho.

    Hallo,


    es geht wieder ein Stück weiter. Da das neue Modul mit dem See allein doch etwas leer aussieht habe ich nach einem Bauernhof gesucht der an die Grenze zum 2. Modul sollte.

    Auf dem Bild sieht man einige Versuche, ich habe mich für den letzten entschieden, da er am Besten in das Gesammtbild passte.


    Jetzt fehlte mir am (vorläufigen) Ende noch etwas. Ich habe dort ein wenig Wald und ein Gasthaus untergebracht.


    Auf dem folgenden Bild ist das fertige Ensemble mit See und 'Freizeit'-Angler zu sehen.


    Viel Spaß beim Anschauen,


    Botho

    Wenn eine Erhöhung der Leistung möglich ist, erreicht die Lok schneller die 25 km/h, die Fahrstufe fällt unter 100% (dies ist wichtig) und damit 'stößt' sie weniger Rauch aus.

    Dies läßt sich mit etwas herumexpermentieren sicher herausfinden.


    VG Botho

    Hallo,


    nachdem sich die Aufregung um No. 16 etwas gelegt hat, kann man nun wieder zum 'Tagesgeschäft' übergehen.


    Im letzten Bild oben ist unter anderem auch der 9m_Kutter_SAS_v2_UG3 zu sehen. Nur dort passte er nicht hin. Also mußte wohl doch ein See her.

    Da mein Rechner noch Luft hatte habe ich ein weiteres Modul (Nr.3) angehängt. Auf diesem befindet sich jetzt ein 'Anschnitt' des Sees, da ein ganzer See den Rahmen sprengen würde.

    Die Trennung der Module ist am 'Wäldchen' mit dem überdimensionierten Grasstreifen zu erkennen.

    Weiterhin habe ich um das Gelände etwas aufzulockern die Bahntrasse dem See gegenüber etwas ansteigen lassen und die Strasse erhöht über den Fluss geführt.

    An dem Flußufer und der Bahntrasse habe ich mich mit den Abbruchkanten von UB3 versucht.


    Hier ein Blick von Modul 2 auf Modul 3.


    Hier die entgegengesetzte Richtung, das Ganze ist nur eine Stellprobe.


    Und dies zeigt schon in etwa die endgültige Aufteilung.


    VG Botho

    Hallo @Hucky,


    ich habe in deinem Video gesehen, daß Du an die 99 4652 fünf (5) Güterwagen angehängt hast, dies ist zu viel. Versuch es einmal mit maximal 3 Personenwagen (Zittauer Beiwagen oder DR 970_433).

    Der ursprünglichen Verwendung der Lok entsprechend ist die 'Motorisierung' sehr gering. Dies hat zur Folge das der Zug lang braucht bis er auf Geschwindigkeit kommt.

    Bei der von Dir umgebauten Anlage ist die Fahrstrecke sehr kurz, deshalb ist es durchaus möglich, daß der Zug, bis er wieder im Bahnhof ist, die 25 km/h gar nicht erreicht und somit die Fahrstufe auf 100% stehen bleibt und maximal Rauch 'ausgestoßen' wird. Deshalb solltest Du die Anhängelast, also die Anzahl Wagen, verringern.

    Ich weiß nicht ob Du das Video von mir angesehn hast, dort ist ein deutlicher Unterschied zu sehen.


    Gruß

    Botho

    Hallo, liebe Freunde des Wanderpokals.


    Ich habe ziemlich fest gepennt und mußte erst angestupst werden, damit ich mitbekomme das der Wanderpokal bei mir gelandet ist.

    Ich möchte mich bei Ulrich (@Ohnezuschlag) dafür bedanken, hätte ich ehlich gesagt nicht erwartet.


    Ich werde etwas ausscheren und den Wanderpokal an @Goetz weitergeben.

    Er hat die Ruhe (meistens) weg, hat einen enormen Fundus an EEP-Wissen, ist immer hilfsbereit, selbst wenn er manches x-mal erklären muß und er sorgt immer wieder auch für Unterhaltung mit seinen Links in seiner Signatur :aa_1:.

    So Götz, jetzt sieh' zu, daß du ihn wieder los wirst.


    Freundliche Grüße, Botho.

    Hallo,


    ich möchte zu dem Video in #494 @Hucky und zu dem Beitrag in #499 @Boddenbahner einige Bemerkungen und ein Video loswerden.


    Das Video ist nicht schlecht gemacht. Es wird allerdings der Lok 99 4652 nicht gerecht.

    Bei anderen Einstellungen ergibt sich nämlich ein anderes Bild, welches der Realität doch erheblich näher kommt.


    Zuerst sollte bei der Einstellung "Qualität des Rauches" der Regler ganz am linken Anschlag sein, also quasi die schlechteste Qualität.


    Der zweite, fast noch wichtigere, Punkt ist etwas komplizierter. Der Ausstoß von Rauch/Dampf ist von der Fahrstufe abhängig. Je höher die Fahrstufe, desto stärker der Rauchausstoß.

    Die Fahrstufe wiederrum ist von der eingestellten Geschwindigkeit abhängig.

    Sagen wir einmal die 99 hat eine maximale Geschwindigkeit von 30 km/h, stellt man jetzt im Automatikmodus 50 km/h ein, wird die Lok diese Geschwindigkeit nie erreichen.

    Sie versucht es aber, die Folge: die Fahrstufe steht auf 100% = maximaler Rauchausstoß.

    Um also den Rauchausstoß zu verringern muß man die Geschwindigkeit verringern.

    Hier wären z.B. 25 km/h angebracht.

    Allerdings gibt es da noch einen kleinen Hacken => Die Anhängelast.

    Die 99 ist Heeresfeldbahnlok, sie ist für eine relativ geringe Anhängelast konzipiert, Dies bedeuted im Modell max. 3 Wagons (in Sonderfällen auch 4, dies muß man experimentel herausfinden)


    Nun ein paar Erklärungen zum Video.

    Qualität Rauch auf Minimum.

    Startgeschwindigkeit bzw. eingestellte Geschwindigkeit 25 km/h.


    Die Lok versucht auf Geschwindigkeit zu kommen, sie erreicht sie am letzten Haus, der Rauchausstoß läßt nach.

    Jetzt kommt blöderweise ein Wald, am Gasthof erscheint die Lok wieder mit voller Rauchfahne, der Grund: es geht leicht bergan.

    Kurz vor der Unterführung wird der Rauch wieder weniger, es geht wieder bergab.

    Im Bahnhof, in der Nähe der DKW ändert die Lok mehrfach den Rauchausstoß. Dies liegt an einem KP der die Geschwindigkeit von 25 auf 10 km/h heruntersetzt. Die Fahrstufe geht kurzfristig auf 0 , dann auf ca 30% um die Geschwindigkeit bis zum Haltepunkt zu halten.


    So, ich hoffe ich habe nichts vergessen, und einige kommen mit diesen Ausführungen zu einer besseren Darstellung von Dampfloks.


    Wen das oben aufgeführte nicht interessiert, dem wünsche ich trotzdem viel Spaß beim Anschauen des Videos.


    Viele Grüße, Botho

    Hallo,


    auch bei mir haben 2 Signale 'Bäumchen wechsel dich' gespielt. Es ist die Anlage von Andi mit den Grundmodellen EEP15. Umbau unter EEP14 auf die im Forum beschriebene Version mit Fahrstrassen und Lua. Da die beiden Signale identisch sind ist der Fehler nicht aufgefallen, erst nach Stillstand der Anlage.

    Die beiden Signale haben ihre ID getauscht, inklusive der Kontaktpunkte. Weder Signale noch Kontaktpunkte sind 'gewandert'. Sie werden jeweils durch unterschiedliche Fahrstrassen geschaltet.

    Interessant in diesem Zasammenhang ist, das in den Fahrstrassen noch die originale Signal-ID vorhanden war (also unverändert).

    Beide Signale stehen in Fahrtrichtung (Pfeil auf Spline) auf relativ kurzen Gleisstücken, es sind mehrere Gleisstücke dazwischen.

    Anbei zwei Bilder zur Verdeutlichung.


    Vieleicht helfen diese Infos weiter.

    VG Botho


    Fazit: Ich mach' erst mal mit No. 14 weiter.


    PS.: Ich vergaß, alle anderen Signale und Weichen haben ihre ID behalten (und funktionieren).

    Hallo,


    ich hatte vor einiger Zeit meine Regalanlage mit Pseudo-Fiddleyard vorgestellt. Unter anderem mit einem Umbau auf 750mm. Da ich meinen Bestand an Fahrzeugen mit 750mm ausgebaut habe, benötigte ich ein passende Anlage dazu. Deswegen habe ich die obige Anlage weiter ausgebaut. Da ich mir über den Umfang nicht im klaren war, habe ich sie Stück für Stück vergrössert. Daher die Umbenennung auf Modulanlage. Insgesammt sind es inklusive der Ausgangsanlage 4 Module plus angehängtem 9-gleisigen Fiddleyard.

    In dem Faden Schmalspurschnappschüsse ab EEP7 waren schon ein paar Impressionen zu sehen.


    Im 2. Modul sollte ein wenig Industrie und 'irgendetwas' entstehen. Im Endeffekt wurde es ein Kohlenhandel und 2 Fabriken, sowie ein Flüsschen mit Brücken. Dafür musste allerdings der alte Fiddleyard weichen.


    Und nun die Bilder.


    Eine erste Stellprobe, die Anordnung ändert sich noch im Laufe der Zeit.



    Das 'Bootchen' war zu groß. Ich habe mir etwas anderes einfallen lassen.


    Viele Grüße,

    Botho

    Hallo,


    ich beobachte den Effekt schon eine ganze Weile. Bei mir hat dies nichts mit der Größe der Anlage zu tun. Auch verschwindet er meistens schnell wieder. (Nach wenigen Minuten)

    Die CPU ist dabei zu ca. 50% ausgelastet und die GPU (Grafikkarte) zwischen 50 und 80%.

    Es laufen auch keine Programme im Hintergrund oder nebenher. Er trat / tritt bei W10 1803 und jetzt 1903 auf. Seit wann das Phänomen auftritt kann ich nicht mehr nachvollziehen und es scheint unabhängig von der EEP-Version zu sein. Für mich sieht es wie ein Problem der Speicherverwaltung aus. Wodurch verursacht? Keine Ahnung.


    FG Botho