Posts by diabolo13

    Hi Michi_56

    Wenn ich meine eigenen Modelle verwende werden diese doch auch nicht signiert

    Das ist falsch.

    Dadurch das du den HOME Nostruktor gekauft hast werden bei Erstellen eines Modells

    Die Modelle mit deiner RN Nr. "Geimpft".

    Die Modelle kann also kein anderer gebrauchen

    Gruß Wilfried

    Hi Wolfgang


    Das freut mich, das es bei dir jetzt alles in Ordnung ist.

    Jetzt kann es an`s Burgenbauen gehen.


    Anbei ein Bild.




    Auch von uns Frohe Weihnachtszeit und Frohe Festtage


    Edith und Wilfried

    Hi Wolfgang


    Da muß bei dir was schiefgelaufen sein.

    Versuche mal von dem Set V10NMS70016 nur das Set V10NMS70013 nochmal zu installieren.

    Oder:

    Deinen Browser Cash zu löschen: (F5)

    Das Set V10NMS70016 noch einmal herunterladen und neu zu installieren.

    Danach natürlich neu Scannen.


    Gruß Wilfried

    Hi Wolfgang


    Ich habe allerdings Den Burg Baukasten V10NMS70016 das Sparset gekauft.

    Wie du im Bild siehst sind alle 3 gebogenen Modelle da.




    Kann es sein das das Set V10NMS70013 da nicht richtig ist?

    Das sollte natürlich jemand anderes untersuchen.


    Gruß Wilfried

    Hi

    Patch installiert, leider in Wizzards immer noch die selben Fehlermeldungen.

    Bei mir auch.

    Bei meinem Desktop.


    Frage:

    Ist der Patch wieder herausgenommen worden?

    Als ich heute Abend mein Laptop gestartet habe und EEP 15 gestartet habe,

    kein automatischer Patch.


    Gruß Wilfried.

    Hi


    Bei meinem Laptop funktioniert der Wizzard jetzt Gut.

    Bei meinem Desktop geht er nicht.

    Der Wizzard geht auf und

    wenn ich auf Immobilien gehe kommt diese Fehlermeldung:



    Bei Rollmaterial:



    Die gesamte Meldung lautet:



    Gruß

    Wilfried

    Hi Benny


    Wie verhält sich denn dein "einer" Resourcen -Ordner zu dem unterstehenden?

    bitte auf KEINEN FALL den Untersordner "Parallels" mit kopieren!

    und dieses hier für EEP 15

    Die Ordner "Parallels" "Categories" "SysModels" sollte man nicht von einer Vorversion kopieren!

    So wie ich das verstehe, hat man bei deinem Zwitscher ja nur einen,

    Wo man eigentlich 2 brauchte.


    Gruß Wilfried

    Hi Ralf

    Geht es allerdings auch einfacher?

    Ja es geht "einfacher".


    Genau die Modelle die man noch haben möchte,

    Von EEP 14 nach EEP 15 in den Ordner in den sie hingehören kopieren,

    danach scannen und fertig.

    Da hat man nicht alle alten Modelle wieder sondern nur die, die man möchte.


    Gruß Wilfried