Posts by KaiLuley

    Hallo EEP Gemeinde,


    nur eine kurze Sache, die ich mal konnte, aber jetzt irgendwie vergessen habe.
    Ich würde gerne ein Anschlussgleis auf eine andere Höhe setzen als das vorangegangene Gleis, allerdings ohne Steigung.
    So wurde es zB auch in der Anlage Vmax von Andreas Großkopf am rechten Hinteren Tunnel eingebaut.


    Wie ging das nur gleich?


    Vielen Dank vorab und viele Grüße
    KAI

    Ahaaaaaaa, danke. Ich werde mir das mal herunterladen und ein wenig damit herumprobieren. Ausführen tut 6.0 das Beamen aber auch ohne das mbit Tool tun. Ich bin ja mit meiner Neuanschaffung von 9.0 vor einer Woche erst auf die Funktion gestoßen ... Bin mal gespannt, was sich da wieder für Welten auftun ... :av_1:


    Viele Grüße KAI

    Sagt mal ... wie ist denn das mit dem beamen? Konnte man das in 6.0 schon?
    Ich habe Benny´s Timesaver & Inglenook Port auf 6.0 laufen, wo ja auch gebeamt wird. Ich habe aber beim Selberbauen diese Funktion nie registriert ...


    Viele Grüße KAI

    Meine Güte, ist das peinlich ... Es reicht natürlich nicht, wenn man sich die Dateien anschaut. MAN MUSS SIE AUCH ENTPACKEN !!!
    Argh ... Ich schiebe es mal darauf, dass ich seit neustem Win7 nutze und mich immer schwer tue, wenn sich auf meinem Rechner ungewohnte Bilder präsentieren.

    Das gleiche Problem habe ich in EEP 6.0 auch ab und zu schon gehabt. Gerade gestern wieder. Ich habe mir einen Schaukasten gebaut in dem die Trassen treppenartig angeordnet sind. Hier ist es auch mehrfach passiert, dass ich nach dem Zeichnen des inneren Kreises den Äußeren fast fertig hatte, der dann auf den letzten Millimeter praktisch keinen "Anschluß" gefunden hat.
    Stattdessen waren in der 2D Ansicht plötzlich alle Linien incl. der Inneren wieder weg. Gleicher Fehler tritt in verschiedenen Darstellungsgrößen auf.


    Bisher habe ich dafür auch noch keine Lösung gefunden ...
    Ich werde also diesen Thread aufmerksam beäugen ... :af_1:


    Gruß KAI

    Hallo Sven,


    nach jahrelangem Betrieb mit EEP 6.0 habe ich mir zu Weihnachten endlich die neue Version 9.0 gegönnt und bin daher noch nicht sooo versiert mit dem Umgang der neuen Funktionen. Ich wollte mir heute Deinen Wintertraum herunterladen, was im Grunde auch geklappt hat. Allerdings ließ sich die Anlage nicht entpacken. Stattdessen habe ich von meinem Rechner folgende Meldung bekommen: Das Scriptfile install_00/install.ini fehlt. Dieses enthält die Installationsinformationen und muss im selben Verzeichniss stehen wie Modelinstaller stehen. So wie sich die Liste der aufgezählten Dateien darstellt, ist die gesuchte .ini aber da. Was mache ich nur falsch?


    Viele Grüße
    KAI

    Hallo Yoster.


    sehr gerne würde ich die Anlage zur Verfügung stellen. Es sind zwar auch einige Teile und Fahrzeuge der schiefen Ebene "verbaut", aber ich denke mal, dass diese Anlage bei den EEP6lern recht weit verbreitet sein dürfte. Dann bleibt nur noch die Frage ... wie kann ich eine Anlage versenden?


    Ich werde mal im Forum surfen und nachsehen. Vielleicht finde ich einen Hinweis. Oder kannst Du helfen?


    Gruß KAI

    Hallo EEP Gemeinde,


    blöde Frage wahrscheinlich ... aber wie kann ich nochmal schnell ein Bildschirmfoto von meiner Anlage machen, ohne dass ich mit der Digicam den Bildschirm abfotografieren muss? :at_1:


    Viele Grüße KAI

    Hallo Yoster,


    ich werde bestimmt nicht enttäuscht sein, weil ich sehr gerne in bereits fertigen Anlagen auf "Entdeckungsreise" gehe. Die von mir gebaute Anlage (ich schaue mal ob ich ein paar Bilder davon posten kann) ist auch abgeändert. Beide Fahrtrichtungen teilen sich z.B. einen Schattenbahnhof. Aber ich habe auch wie im Original dafür gesorgt, dass der Zug aus der Sägerei und der Zug aus dem Steinbruch alle 20 Minuten auf die Anlage fahren und sich nach einer Runde wieder auf ihr Gleis begeben. Dann war auch noch eine Schaltung notwendig, die dafür sorgt, dass die Züge auch mal die Fahrtrichtung wechseln. Aber auch ich bin kein Profi, sondern betreibe das Hobby EEP lediglich immer mal in der Mittagspause.


    Enttäuscht war ich nur, dass diese wirklich schöne Anlage, die ich in Pfarrkirchen dreimal besichtigt hatte am Ende so vor die Hunde ging. Das war damals wie ein Kultobjekt für mich. :am_1:
    Naja ... der gute alte Herr Stein lebt ja leider nicht mehr. So sind uns nur noch die Spargelrezepte geblieben. darüber hatte er ja auch mehrere Bücher geschrieben. :bf_1:


    So und jetzt geh ich mal die Anlage fotografieren ...

    Hallo Yoster,


    jetzt hast Du mich aber wirklich überrascht. Auch ich habe diese Anlage auf EEP 6.0 bereits gebaut. Sie war komplett fertig mit Steuerkreisen und allem drum und dran. Allerdings ist mein Rechner mit allem mittlerweile etwas überfordert und es läuft ziemlich ruckelig.


    Mal zum Original. Diese Modellbahnanlage wurde im Auftrag des mittlerweile nicht mehr existierenden Modellbahnzentrums Pfarrkirchen Mitte der 90er Jahre von dem damals sehr bekannten (und von mir vergötterten) Modellbahnbauer Bernhard Stein erbaut. Es war damals mit etwa 30 Metern Länge und 1,70 Metern Tiefe die größte digital gesteuerte Modelleisenbahn Europas. Dort hat die Anlage ihre besten Jahre verbracht. Nachdem das Modellbahnzentrum schließen mußte, wurde die Anlage um ein Eckmodul erweitert und in Ruhpolding ausgestellt. Leider wurde die Anlage dort mit unrealistischen Zugverbänden vorgeführt, stümperhaft vorgeführt und nicht gepflegt. Außerdem wurde die Modellbahnanlage ohne die schöne Computersteuerung der Fa. Schapals vorgeführt. Dadurch sind dann viele Gimmicks wie z.B. das volldigitalisierte Betriebswerk, Lokwechsel oder das separate Anfahren einer Gleisbaustelle auf der Anlage gar nicht mehr zu sehen gewesen. Von vorbildgerechtem Tempo und entsprechenden Bremswegen will ich mal gar nicht anfangen. Dort habe ich die Anlage zum letzten Mal und sehr enttäuscht besichtigt. Die Anlage war am Ende in einem so schlechten zustand, dass sogar der Erbauer das Interesse daran verlor. http://www.youtube.com/watch?v=pO8PN3yGdmE (Ruhpolding)


    Bei Youtube habe ich die Anlage kürzlich durch Zufall wiederentdeckt. Sie wurde durch vier weitere Eckmodule ergänzt und in einem Einkaufszentrum in Italien zur Schau gestellt. Auf dieser riesigen Anlage waren lediglich zwei Züge in vollkommen überhöhtem Tempo unterwegs. Ein Trauerspiel. :am_1: Den Link dazu habe ich leider nicht mehr.


    Daher ... Vielen Dank, dass Du Dich dieses Themas angenommen hast und diese schöne Anlage in neuem Glanz erstrahlen lässt. in den nächsten Tagen müßte meine Box mit dem EEP 9.0 eintreffen. Dann würde mich auf jeden Fall Deine Umsetzung der Anlage interessieren.


    Viele Grüße
    KAI

    habe EEP 9 zu Weihnachten gewünscht, aber noch nicht bekommen. (Der Weihnachtsmann hat´s wohl nicht mehr geschafft) ...



    Mein Weihnachtsmann hats auch nicht geschafft. Habe es mir gerade auch selbst bestellt. :bj_1:
    Ich habe mir für EEP 8.0 schon mal ne Demo runtergeladen und festgestellt, dass es mit dem neuen Programm (vorher hatte ich 6.0) schon deutlich besser ausschaut. Da ist es auch spannend nochmal mit "alten Anlagen" zu "spielen". Gruß KAI