Posts by elu

    Moin Rene

    Willkommen im Forum,

    kaufe dir EEP 16 und gut is. Ich hatte bis vor kurzem noch EEP 14 installiert, weil mein Rechner etwas in die Jahre gekommen ist und ich sicher der Meinung war das 16 nicht gut läuft. Jetzt läuft 16 tatsächlich weniger Framelastig als 14. Woran das liegt vermag ich nicht zu sagen.

    Aber wenn du ohnehin keine Version unter 16 hast, dann mach da keine Kompromisse und 16 ist aktuell statt für 60, grade mal für 30 Euronen zu haben.

    Moin Andreas und Team,

    nachdem ich feststellen konnte, das EEP 16 besser, also mit mehr Frames läuft als EEP 14, kann ich jetzt auch Anlagen, die neuerdings bei Trend alle ab EEP 15 angeboten werden laden. Wildungen-Wega ist da z.B. unter 15 um Welten besser als ich es unter 14 kennengelernt habe.


    Kurzum: Ich freue mich riesig auf Sömmerda – ist quasi schon gekauft!

    Moin liebe EEP´ler,

    das Stellpult in 16 macht mir grade das Leben schwer.

    Habe bei der Verbindungbahn eine zusätzliche Weiche beim Sägewerk eingefügt. Jetzt das alte Stellpult aus 14 unter EEP 16 aufgerufen, die Weiche ins Stellpullt eingebaut und auch zugeordnet. Die Weiche schaltet über das Stellpult, aber die Weichenstellung wir nicht (gelb) angezeigt. Es handelt sich um GK3 Schmalspurweichen. Habe die Zuordnung schon x-mal neu gemacht, und natürlich jedes Mal neu in die Stellpullt-Immo eingebunden, bin am verzweifeln.

    Moin liebe EEP´ler,

    das Stellpult in 16 macht mir grade das Leben schwer.

    Habe bei der Verbindungbahn eine zusätzliche Weiche beim Sägewerk eingefügt. Jetzt das alte Stellpult aus 14 unter EEP 16 aufgerufen, die Weiche ins Stellpullt eingebaut und auch zugeordnet. Die Weiche schaltet über das Stellpult, aber die Weichenstellung wir nicht (gelb) angezeigt. Es handelt sich um GK3 Schmalspurweichen. Habe die Zuordnung schon x-mal neu gemacht, und natürlich jedes Mal neu in die Stellpullt-Immo eingebunden, bin am verzweifeln.

    Moin Ingo, die Nummer mit der Steuerungstaste funktioniert prima. So muss ich keine Gleisanschlüsse verschieben. Bisher hatte ich die Probleme nicht, sie treten nur mit den 3D Weichen von Klaus auf. Aber alles nicht schlimm, denn mit Strg-Taste und Druck auf die Weichenlaterne, geht es zuverlässig!

    Eventuell hat noch jemand das Problem und der Tipp ist hilfreich.

    Moin Ingo, das ließ mir natürlich keine Ruhe.

    In 3D geht nix, das ist klar. Und in 2D geht es jetzt, aaaaaber nur wenn ich zuvor das hintere Gleis, an welches die Weiche andockt, bevor sie sich verzweigt, wegschiebe. Da muss man erst mal drauf kommen.

    Fazit: Kompliziert aber geht doch!


    Danke für deine Mühe! :ab_1:

    Moin Ingo, ich kann anstellen was ich will, es geht nicht.

    Baue ich aus dem dazugehörigen Spline die Weiche manuell, so geht die Vergabe des Kontaktpunktes problemlos.

    Nur die 3D-Weiche selbst kann ich nicht mit einem Kontaktpunkt belegen! Die Schaltfläche, die anzeigt, dass der Kontaktpunkt aktiv ist, wird auch nicht durch das Signalsymbol unterlegt.


    Das Set ist für EEP ab 11, somit müsste es doch unter 14 eigentlich funktionieren.

    Moin lieber Klaus,

    wie kann ich unter EEP 14 diese (V11NKK10065) Weichen mit einem Kontaktpunkt für Weichen belegen? Es will mir weder in 2D noch in der 3D Ansicht gelingen. Leider finde ich auch keinen Hinweis in der Dokumentation. :aw_1:

    Moin Michael, wiedermal tolle Bilder mit einer netten Geschichte garniert. Am besten gefällt mir aber deine Wortschöpfung. Bei mir heißen die Dinger >>Staubfänger<< und du nennst sie >>Stehrumchens<< - Genial!:ae_1:

    Moin, als Deich habe ich auch schon mal einen Bahndamm vergewaltigt. Sieht zwar gar nicht realistisch aus, ist aber das Beste was man in EEP haben kann.