Posts by boesir

    Hallo pfq615


    ich hab zwar EEP14, aber was das Scannen macht, steht auch bei mir im Handbuch auf Seite 17:


    "Ein Scannen ist allerdings weiterhin erforderlich, damit installierte Modelle in EEP in den richtigen Kategorien

    einsortiert und angezeigt werden."


    Wenn ich den internen Installer benutze, wird das Modell anschließend sowohl in "neu istallierte Modelle" angezeigt, als auch in den "richtigen" Kategorien (die ich aus "install.ini" und "install1.ini" usw. erkennen kann), und das ohne Scannen. Und ich kann es auch von dort in eine Anlage einsetzen. Dies ändert sich durch zwischenzeitliches Speichern und Laden der Anlage oder von EEP am nächsten Tag nicht. Und auch die eingesetzten Modelle sind nach wie vor vorhanden - auch in den "richtigen" Kategorien.


    Der einzige Sinn aus meiner Sicht ist, den Ordner "neu installierte Modelle" aufzuräumen. Weshalb das allerdings so lange dauert, ist mir ein Rätsel und der oben angegebene Grund ebenso.


    Nochwas zum Bulk-Installer (V 2.0.6.0, der ist von volker53 , oder?): Der trägt bei mir nichts im Ordner "neu installierte Modelle" ein, sondern nur in die "richtigen" Ordner. Aber auch das hat Bestand, ohne zu Scannen. Ist allerdings sehr hinderlich, wenn man "Weihnacht2018" installieren will, wenn die einzelnen Files "011218.zip" usw. heißen...

    Hahndl


    14 Tage nach Kauf bei einem Online-Shop hat man das Recht, den Artikel ohne Angabe von Gründen zurückzugeben.


    Weshalb hier von Kulanz und gutem Zureden geschrieben wurde, ist mir ein Rätsel, es sei denn, diese Frist ist abgelaufen,,,

    Hallo alle,


    ich bin ein bißchen erstaunt, dass noch niemand auf diese Angebote hingewiesen hat; einfach im Trend-Shop unter Weihnachtsangebote gucken...


    ZB. kann man den Bf Freiburg wieder für 32 € bekommen...

    Hallo wbf (KK1) ,


    auch von mir ein herzliches Dankeschön für den Adventskalender. Ich schreib ja nicht so oft hier im Forum, aber Du hast Dir als Einziger die Mühe gemacht...


    An alle: eine schöne Weihnacht 2019


    Gruß Ralph

    Also bei mir war das Update von 1809 auf 1909 in knapp 45 Minuten durch

    Dann ging´s bei euch also wesentlich schneller!?!


    Vielleicht liegt es daran, dass bei mir ein paar echte Methusalems im Rechner werkeln. Die Grafikkarte ist mehr als 10 Jahre alt, aber ruckeln gibt´s nur, wenn die Frate unter 20/s sinkt. Vor allem gibt´s keine Microruckler, die viele hier beklagen.


    Die anderen Methusalems sind meine Festplatten, die sind allesamt (insgesamt 4) auch über 10 Jahre alt. Die hat sich das Update vielleicht besonders intensiv angeguckt und mehrmals geprüft?


    Jedenfalls ist das Update durch und es gibt bis jetzt keine Probleme.


    Wenn dann 2003 kommt, nehme ich mir vielleicht besser Urlaub...

    Hallo alle,


    auch bei mir wurde aktualisiert, von 1809 auf 1909 . Was mir allerdings komisch vorkam war, dass das so irre lange gedauert hat, fast vier Stunden!


    War das bei euch auch so lang? Oder mussten bei mir besondere Klippen umschifft werden?

    Hallo hier im Thread,


    Und mein I5 Prozessor (ist) vielleicht auch nicht der rasanteste. Aber ich hatte gehofft das das für die Grafikkarte keine Rolle spielt.


    Anscheinend doch...


    Vor ein paar Wochen habe meinen Rechner aufgerüstet: von Intel Core 2 Duo E6600 und 4 GB Ram DDR2 auf AMD FX 8350 4 Kerne 8 logische Prozessoren, 4 Ghz, 8 GB RAM DDR3. Das Mainboard wurde dabei natürlich auch ausgetauscht. Ist nichts atemberaubendes, aber immerhin...


    Die Grafikkarte Radeon 5850 1 GB ist dieselbe geblieben, und die ist nun wahrlich auch schon ein Veteran.


    Der neue Prozessor ist auch nicht mehr der Jüngste, aber dennoch: Die alte Konfiguration brauchte für Buntingen weit über 20 Minuten Ladezeit und ist, nachdem ich das Startsignal betätigt habe, sofort abgestürzt, Die neue braucht nun knapp 10 Minuten und ich kann mir die Anlage ansehen. Micro-Ruckler gibt's jetzt nicht mehr. Und auch, wenn die Framerate unter 20 sinkt, ist das ganze noch ansehbar, weil es gleichmäßig ruckelt. Ich habe bis dato gar nicht gewusst, zu welchen Drehzahlen es die Lüfter der Grafikkarte schaffen ( und zu welcher Lautstärke!)


    Also, der Prozessor muß schon zur Grafikarte passen, sonst hilft eine neue Karte auch nichts. Und einige hier setzen auf gaaanz viel Ram. Das allein scheint nicht zu helfen, es braucht einen Prozessor, der das Ganze auch schaufeln kann.


    Habe jetzt meine bisherige Grafikkarte, Asus GTX 750ti gegen eine Zotac GTX 1050ti ausgetauscht.

    Das Ergebnis ist etwas ernüchternd


    Ich bin jedenfalls hellauf begeistert!

    Hallo Goetz ,


    nicht ganz, ich konnte die entsprechenden Editoren wieder zurücksetzen, indem ich das Landschaftsrelief im Menü ausgewählt hatte und dann einen Links-Klick auf die Oberflächengestaltung gesetzt habe. Wenn man jetzt allerdings diese Oberflächengestaltung rechtsklickt, passiert nichts, keine Darstellung ohne Landschaftsrelief.


    Diese Form der Darstellung habe ich allerdings ganz selten gebraucht, da reicht es, wenn man sie aus dem Menü auswählt.